Problem z Neostradą I Routerem


(Lokas007) #1

Witam posiadam u siebie w domku Neostrade TP 1 MB

Łącze się za pomocą routera D-link DSL-504

736790620fe0119a.jpg

Przed tym posiadałem neostradę TP 512 kb, wtedy wszystko było okej i nic się nie działo...

Od kiedy migrowałem na większe łącze zaczeły się same problemy...

TYdzien w tydzień zrywa mi łącze, dzieją sie bardzo dziwne rzeczy, musze restartować router, pokazuje sie komuniakat LCP not Responance. nie wiem co sie dzieje, robią mi na centrali reset łącza. i znów przydziela mi IP po czym robi się to samo...

Kolejnym problemem jest to że rożłącza mi neostradę gdy z kimś rozmawiam przez telefon stacionarny, komletnie nie wiem o co chodzi, tutaj może chodzić o filtry, nie wiem czy mam je dobrze podłączone...

Jutro przybywa do mnie technik ale wole sie u was dopytać może wiecie co się może dziać u mnie w domu??

POZDRAWIAM


(system) #2

Czy po podwyższeniu prędkości grzebałeś coś w instalacji czy filtry są tak samo podłączone jak przed migracją ? Jaka jest odległość twojego domu od centrali tel. ? Jeśli ponad 5 km. kłopoty z synchronizacją będą napewno.


(Pkans) #3

Istnieje jeszcze jedna ewentualność, może się okazać, że łącze (czytaj. kable miedziane) które ciągną się do ciebie są tak złej jakości, że nie dają rady udzwignąć 1 MB :frowning: ale to może sprawdzić ci tylko Błękitna Linia lub technik, który ma jutro do ciebie przyjść


(Lokas007) #4

Powiem szczerze ze wtedy miałem zupełnie inny telefon stacionarny i filtry z tego co pamiętam nie były wogóle podłączone nie wiem własnie jak mam je zaintalowac w przypadku routera...

Własnie dzwoniłem na infolinie podała mi że jestem podłączony do centrali u mnie i jest ona w odległości (390 metrów)

Złączono Posta : 12.12.2006 (Wto) 21:53

Mam nadzieje ze nie mieszkam na osiedlu ktore ma 10 lat nie całe 10 lat ale w sumie nie można wykreślic takiej możliwości

Jak możecie to powiedzcie mi dokładnie jak powienien byc podłączony filtr


(adpawl) #5

Mikrofiltry powinny być powpinane tylko i wyłącznie przed telefonami itp.

Router powinien być podpiety bezpośrednio do gniazdka (czyli bez żadnego mikrofiltra!)

Problemy mogą sie w przypadku instalacji alarmowych korzystających z lini tel. (wtedy trza oddzielnej linii dla neo)

Dzwoniłeś na 0800 102 102? Sprawdzali Ci parametry połączenia?

...jak nie, to niech to zrobią.

Możesz też wymusić na nich ZP do PSu z prośbą o sprawdzenie linii i połączenia.


(system) #6
  • a ile centymetrów nie dodali ? coś niedokładne mają te dane :mrgreen:

...... a tak serio nie pytaj na infolinii o takie rzeczy jak odległość - skąd oni mają wiedzieć ? ... i jeszcze jedna uwaga - o ile masz podłączony do linii alarm - też musi być filtr , tak jak przed telefonem.


(adpawl) #7

Czasem mogą mieć takie info w komentaru lub odp. z PSu.

A tak dla ścisłości ...generalnie odległość od centrali jest bez znaczenia

-ważna jest odległość od DSLAMu! (ten może być przy/w centrali ...ale rownie dobrze moze być w szafie ONU)

To już zależy od alarmu ...niektore po takim zabiegu mogą przestać działać działać.


(Lokas007) #8

Jeżeli o to chodzi to faktycznie podpiełem filtr w tym dodakowym gniazdku przed samym routerem, zamieszczam schemat jak możecie poakzac mi gdzie powinny byc te mikorfitry, posiadam w domu telefon z 2 słuchawkami. takze tutaj chyba wiadomo o co chodzi...

SCHEMAT:

36acf7e8bf4cb7d4med.jpg

Alarm jest ale nie jest podłączony do linni, a te daneno takie właśnie podali a dokładnie to jescze coś takiego:

Złączono Posta : 12.12.2006 (Wto) 22:32

Wiesz może jak sprawdzę taką odległość??


(adpawl) #9

O ile dobrze zrozumiałem shemat, to tylko miedzy gniazdkiem głownym a telefonem.

To jest identyfikator DSLAMu. A odległość Ci przecież już podali :wink:

Zapewne wiec gdzieś w promieniu 0,5 km bedzie szafka do ktorej jesteś podpiety ...może kiedyś już na nią wpadłeś :roll:


(Lokas007) #10

Ok dziś technik coś robił na lini i żekomo dzwonił do mnie bo w domu sie nie pojawił że jest własnie na centrali i że jest już wszystko oks z połączeniem, wiec ja już komletnie nie wiem co sie dzieje...

A słuchajcie czy moze tak byc że bedzie to tak wpiete w to głowne gniazdko

GNIAZDKO GŁOWNE -> KABEL TELEFONICZNY -> FILTR -> TELEFON


(R@F) #11

Filtr możesz podpiąć gdzie Ci się żywnie podoba byle nie przed miejscem z którego ciągniesz internet, czyli w Twoim przypadku jeśli masz:

gniazdo główne

|


| |

router filtr

| |

kompy telefony

to będzie śmigać, ale jeśli podłączysz np. tak:

gniazdo główne

|

filtr

|


| |

router telefony

|

kompy

to zapomnij o prawidłowym działaniu. Pozdro

Złączono Posta : 13.12.2006 (Sro) 14:12

o psiakość poprzesówało się:


    gniazdo główne

             |

     ---------------

     | |

  router filtr

     | |

   kompy telefony



to będzie śmigać, ale jeśli podłączysz np. tak:


        gniazdo główne

                  |

                filtr

                  |

         ---------------

        | |

     router telefony

        |

     kompy


to nie będzie śmigać

(Lokas007) #12

zrobiłem jeszcze raz swoj schemat dokładniej

spytłaem taty jak to jest u nas w domu z tymi gniazdkami zoabczcie jak teraz mam wpiety filtr, niby nic nie zrywa ale zoabcze na jak długo, moze to byc tak jak zrobiłem że nie bezposrednio do gniazdka a do telefonu??

Obrazek za duzy - u niektórych rozjeżdża Forum - proszę zostawiać wtedy same linki

boczi


(R@F) #13

No i powinno być wszystko ok, przynajmniej jeśli chodzi o filtry :slight_smile: