Problem z neostradą - wina modemu?


(Norbertkrajewski) #1

Posiadam modem Sagem F@st 800 i rozłącza mnie z neostradą w różnym przedziale czasowym - od 30 minut do 9 godzin (średnio jednak co 4). Jest to bardzo wkurzające, bo AutoConnect nie poradzi sobie z ponownym połączeniem dopóki nie odłączę modemu od linii i USB i nie podłączę ponownie. Ostatnio również wieszał mi się modem co 25 minut, ale wymieniłem go na całkiem nowy, teraz sytuacje wygląda jak opisana powyżej. Gdzie leży wina? Po stronie modemu czy tp? A może to kabel telefoniczny/USB?


(Kozza) #2

Poproś o przeniesienie na inne łącze. To problem linii (TP)


(JNJN) #3

http://forum.dobreprogramy.pl/viewtopic ... 747#320747


(Norbertkrajewski) #4

Zadzwoniłem do tp i nie jest to problem linii. Po dłuższych oględzinach (po raz pierwszy trafiłem na gościa, który wie co mówi i nie udaje, że wie - serio) stwierdziliśmy, że może to być wina portów USB (awaria modemu nie wchodzi w grę). Zmieniłem kabel łączący modem z USB, zabroniłem systemowi wyłączać porty i zmieniłem ten, do którego podłączony jest Sagem i teraz zobaczymy. Dzięki za podpowiedzi.


(aero) #5

z kąd ja to znam :stuck_out_tongue:

TP zawsze zwala problemy z neostradą na wine sprzętu albo wirusów na kompie klienta :stuck_out_tongue:

WG> pracowników TP mają świetne łącza, ale wszystkie problemy leżą po stronie klienta, który ma zasyfiony wirusami system, to komp nie nadaje się, to problemy z usb, albo wina systemu , jak mi powiedziano, windows visty nie wspierają, a jedna konsultantka nie wiedziała nawet co to jest :smiley: