Problem z neosyfem


(Spander) #1

Witam.Mam neostrade i gdy odpalam kompa zaraz wlacza sie neostrada tp.

wylaczam ja a ona za jakies 20 sekund znow sie wlacza.Pomyslalem ze to jakis wirus zeskanowalem kompa avastem professional dzisiejsza baza wirusow 08.01.2005 nic nie wykryl.CWShrederr tez nie wykryl nic norton 2004 zaktualizowany tez nic.A komp chodzi normalnie jak zawsze.

:evil:


(Maniooo666) #2

Witam,

a nie wystarczy zrobić tak:

w okienku aplikacji dostepowej klikasz ikonkę z kółkami zębatymi, znaczy sie ustawienia, :wink:

później Preferencje->Parametry zaawansowane

i tam w Uruchomienie sterfy Neostrada...

zmieniasz na Dezaktywuj?

Poza tym polecam tą poradę by Kos@ :

http://forum.dobreprogramy.pl/viewtopic ... ght=neo%2A

oraz w razie problemów:

http://forum.dobreprogramy.pl/viewtopic ... ght=neo%2A


(Sumowski) #3

wez wywal w piz** ten soft tpsy! !!

zainstaluj sterowniki do modemu (CD:\Neostrada\Drivers), zrob normalne polaczenie Dial-Up i tyle!! - opis jak zrobic polaczenie znajdziesz tutaj:http://www.autoconnect.prv.pl

TA APLIKACJA JEST ZALOSNA - WYWAL JA :wink:


(Spander) #4

Zrobilem tak jak mi radziles ale teraz nawet jak nie jestem na internecie zaraz po wlaczeniu kompa pojawia sie dymek Połączono Neostrada (tak nazwalem nowe polaczenie) szybkosc 160 kb/s


(Maniooo666) #5

Witam,

coś mi się zdaje, że jednak w takim wypadku jesteś połączony. :wink:

Moim zdaniem aplikacja tkwi autostarcie i należy ją usunąć.

Czy jesteś jej ogromnym zwolennikiem, czy też bierzesz pod uwagę jej usunięcie?

Polecam tę drugą opcję, potrzebne linki znajdziesz w poście moim oraz stranded.

W wypadku przeciwnym należy pogrzebać w autostarcie.

Jeśli nie jesteś specem od rejestrów, to zajrzyj TUTAJ i poczytaj,

znajdź wpis Neostrada TP czy coś w tym stylu i usuń ten wpis.


(system) #6

Witam

Kliknij START>URUCHOM>wpisz MSCONFIG>zakladka URUCHAMIANIE i

odznacz IEXPLORE i sprawdz czy NDSTray tez jest odznaczone.


(Lolyt Xd) #7

A może coś poprostu się musi połączyć z netem??