Problem z Newsami


(Jessi Bawarczyk) #1

Mam problem nie mam zielonego pojecia jak zainstalowac Skrypt z newsami np.(Fusion News, phpNewsManager ). Bardzo bym był wdzięczny za pomoc.

z góry dzięki.


(squeet) #2

Musisz najpierw posiadać serwer, który posiada conajmniej obsługę PHP :slight_smile:

Z twojego tematu domyślam się, że stronkę już masz i serwer również... Jeśli nie, zajrzyj tutaj -> KLIK

Warto również poczytać ten temat -> KLIK


(Jessi Bawarczyk) #3

Tak mam serwer jak i stronke, oczywiscie serwer posiada obsługę PHP. Bardzo bym był wdzięczny kto by mi pomogł zainstalowac skrypt z newsami np.(Fusion News, phpNewsManager )

z góry dzięki


(lazikar) #4

Robisz wszystko dokładnie jak opisałem w Pomocniku. Jak sam tego nie zainstalujesz to nigdy tego nie poznasz, więc nie szukaj wybawiciela, a sam się za to zabieraj.