Problem z niektórymi programami


(Zielonekondony) #1

Witam

Mam problem z niektórymi programami np. http://img515.imageshack.us/my.php?image=icqqex4.jpg nie wiem z jakiej przyczyny tak jest.


(Lukaszk 89) #2

A dzieję się tak od jakiegoś określonego momentu?Czy błąd wyskakuje przy próbie odpalenia programu?Czy inaczej?Instalowałeś jakieś nowe oprogramowanie(bezpośrednio przed tymi błędami)?

Daj logi z HJT i ComboFix (spece od tego niech je sprawdzą) <-wszystko w tym temacie.


(Zielonekondony) #3

Dzieje się tak hmm.. od około miesiąca. Programy się uruchamiają. dopiero po jakimś czasie to wyskakuje

Oto log z HJT http://wklej.org/id/4384/

ComboFix http://wklej.org/id/4388/


(huber2t) #4

fix w hijackthis

usuń ręcznie folder C: \Qoobox , usuń instalkę Combofix z dysku.

Przeczyść komputer Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html (uruchom przez IE) Daj raport z niego na forum

lub

Dr.WEB CureIt!


(Zielonekondony) #5

file:///C:/Documents and Settings/Seba/Pulpit/raport.html


(Kambor4) #6

My nie mamy Twojego dysku - daj linka. :wink:

===========================

K.


(Leon$) #7

i co z tym mamy zrobić

wrzuć na jakiś serwer i daj adres do niego

:slight_smile:


(Zielonekondony) #8

http://wklej.org/id/4446/ Proszę


(huber2t) #9

Przeskanuj obszar całego komputera i daj raport ze skanowania


(Zielonekondony) #10

Można to jakims innym programem zrobić? Bo ten Kaspersky mi nie działa coś teraz :confused:


(Leon$) #11

Dr.WEB CureIt! http://dobreprogramy.pl/index.php?dz=2& ... It!+4.44.5

:slight_smile:


(Zielonekondony) #12

http://wklej.org/id/4478/ O to chodzi ?


(huber2t) #13

Pobierz The Avenger

wklej do niego ten tekst:

Files to delete:

C:\Documents and Settings\Seba\Pulpit\ComboFix.exe	


Folders to delete:

C:\System Volume Information\_restore{42DD8B68-20C0-40FE-BD6D-B6FCAFD7F073}\RP157,

C:\ComboFix

kopiuj to i klikasz na Paste Script from Clipboard wybierasz Execute oraz Potwierdzasz i zgadzasz się na restart klikając OK.

Kasujesz ręcznie z dysku plik: C:\Avenger\backup.zip i wklejasz na forum raport: C:\avenger.txt


(Zielonekondony) #14

http://wklej.org/id/4539/


(Spandau) #15

Powinno być OK przeskanuj dla pewności ponownie DrWeb.

:slight_smile:


(Zielonekondony) #16

Dalej jest ten sam błąd http://img515.imageshack.us/my.php?image=icqqex4.jpg :frowning:

Pomoże ktoś czy nie?