Problem z niektórymi stronami


(Igloolody) #1

Od kilku tygodni mam problem z połączeniem się z wieloma stronami np. stronami nVidia, Realtek, Yahoo. Pojawia się informacja:

Dodam, że u sąsiada wyżej wymienone strony chodzą dobrze.

ERROR

The requested URL could not be retrieved


While trying to retrieve the URL: http://www.nvidia.com/

The following error was encountered:

Connection Failed

The system returned:

(111) Connection refused

The remote host or network may be down. Please try the request again.

Your cache administrator is webmaster.


Generated Tue, 13 Jul 2004 18:14:50 GMT by rad-1.katowice.msk.pl (squid/2.5.STABLE4)


(Fajnelaski) #2

Mam podobny problem, ale tylko z IE - mam szpiegów, których nie mogę usunąć, dlatego też korzystam z Opery - tam nie mam żadnych problemów - Spróbuj przeskanować kompa Adwarem - powinno pomóc

Pozdrawiam


(Xiao19) #3

program

_CWShredder_v1.59.1

_HijackThis_v1.98.0

napraw placzenia sieciowe(lokalne)

w obsludze masz napraw

ewen, start/uruchom [cmd] i wpisz

ipconfig /renew i ipconfig /release

ad-aware 6 i skaner-online mks


(boczi) #4

Masz Neostradę? :?


(Spox5) #5

Jeśli masz Neostradę to takie problemy mogą występować, niektóre strony są blokowane. Dlaczego? Tego chyba nikt nie wie :frowning:


(boczi) #6

Takie problemy mogą występować, jesli masz adres IP z puli 83...


(Sloter) #7

Ja mam neo i IP z puli 83... i te strony działają poprawnie. Wina tkwi raczej w czymś innym.


(boczi) #8

Ale niektóe strony nie działają poprawnie. Kiedyś był o tym baardzo długi artykuł. POszukaj na forum lub w sieci. Bo nie pamiętam, jak to dokłądnie już było. :slight_smile: