Problem z odbiorem telewizji na stronce interii


(Alfa1978) #1

tak jak w temacie właśnie na stronie http://www.tv.interia.pl możliwość jest oglądania telewizji która nadaje od 04.07.2006 i mam problem co do obrazu i dżwięku a posiadam przeglądarke "firefoxa 1.5.0.4 /najnowszą oprucz oczywiście bety 2.0/ :? pisałem na czacie i odpowiadają mi ze na firefoxie raczej jak narazie niepujdzie chyba że mam i orjentuję się co do wtyczki do firefoxa która może pomusz co do oglądania! :frowning: czy ktoś wie o jaką chodzi wtyczkę :frowning:

Złączono Posta : 13.07.2006 (Czw) 20:35

sorki to ta stronka http://tv.interia.pl/ :lol:

Złączono Posta : 13.07.2006 (Czw) 21:16

a czy wogóle u was odbiera ta tv,jak tak to jaką macie przeglądarke :lol:


(Zbych ) #2

Na IE6 odbiera normalnie , oczywiście nie zagłębiając się w jakość graficzną(tragedia) tego odbioru.


(Spam) #3

Firefox 1.5.0.4: odbiera prawidłowo.

A czy tobie odbiera na innych przeglądarkach :?:

:mrgreen:


(boczi) #4

Pisz jaśniej i na temat. Kosz.


(matiit) #5

Musi pójśc na Firefoxie bo mi także łądnie na FF chodzi

A masz zainstalowany wtyczki do FF??(Macromedie itp) Masz Jave??

A na IE ci chodzi ??

Napisz coś więcej !


(Alfa1978) #6

-tak chodzi,i mam wszystkie zainstalowane wtyczki :?

Złączono Posta : 15.07.2006 (Sob) 9:54

-chodzi bez zarzutów :slight_smile:

Złączono Posta : 15.07.2006 (Sob) 9:59

a na IE, chodzi mi dobrze wszystko :slight_smile:


(fiesta) #7

Już nie przesadzaj, podaj mi adres stacji nadającej w lepszej jakości przy takim strumieniu. Odtwarzacz bardzo szyboko połączył się i zbuforował strumień, audycje nadawane są płynnie bez zacięć nawet na moim niezbyt rewelacyjnym łączu 8)


(matiit) #8

alfa78

Jeśli ci nadal nie chodzi na FF to może sprubuj Reinstal Liska :\


(Spam) #9

Włączając w to usunięcie twojego profilu ustawień dla FF:

Start --> Uruchom --> %userprofile%\Dane aplikacji\Mozilla i usuwasz folder Firefox.


(Wojtas_16) #10

U mnie chodzi wszystko cacy. Mój Firefox 1.5.0.4 Odtwarza tv z interii bez problemów. Masz zainstalowane najnowsze kodeki ? ja używam tych http://dobreprogramy.com/index.php?dz=2&id=301&t=36 . Tylko mam zainstalowaną ich starszą wersję bo nie odczuwam potrzeby zmiany na ich nowszą wersję.


(Alfa1978) #11

-mój też :lol:

-mam :lol:

-ja też właśnie tą wersje mam! i nadal tylko przez IE mogę oglądać :frowning:


(Spam) #12

Ja mam najnowszą. Też działa.


(Alfa1978) #13

-możesz to podaj mi linka co do najnowszych co mogę ściągnąć :?


(Spam) #14

Przecież Wojtas_16 podał już linka. Zresztą w tym przypadku problem nie dotyczy kodeków, ponieważ wszystko działa pod IE. Spróbuj przeinstalować Firefoksa i usuń swój profil z ustawieniami FF:


(Alfa1978) #15

-i nic to nie zmienilo,a zrobiłem to :frowning: tylko mi zostaje IE :?

Złączono Posta : 16.07.2006 (Nie) 20:05


(Spam) #16

alfa78 , tak właściwie to nie napisałeś, co ci się na tej stronce wyświetla, jakiś komunikat błędu, itp.

Zamieść screen --> http://www.fotosik.pl


(Wojtas_16) #17

alfa78 tu masz linka z poradnikiem jak wykonać to o co prosił Wasacz --> http://forum.dobreprogramy.pl/viewtopic ... highlight= . Oraz proszę jesli mamy ci pomóc rozwiązać twój problem to zrób to o co prosi Wasacz.