Problem z odgłosami gg


(Anonim1518) #1

Mam problem z odgłosami w gg, np jak ktoś "robi" się dostępny do komputer wydaje charakterystyczny odgłos a u mnie zamiast tego odgłosu który powinien być jest odgłos taki sam jak ktoś zapomnie hasło do gg i mu się wyświetla komunikat> Nie wiem czy zrozumiecie o co mi chodzi. Pomóżcie.

Złączono Posta : 10.08.2005 (Sro) 18:00

Chyba że w najnowszym gg jest zmieniony odgłos ponieważ przed chwilą pierwszy raz zainstalowałem u sibie najnowsze gg.


(Lukas 1988) #2

Musialeś w ustawieniach GG ustawić inny dzwięk standardowo jest normalny.Pobaw sie w opcjach


(Szam1) #3

Zobacz sobie Ustawnie/dzwonki i pozmieniaj jak coś Ci nie gra tak jak należy.


(HeRmAn (lol)) #4

mam to samo nie wiem czemu ?? podaj jaką masz karte dźwiękową bo ja mam zintegrowaną z układem AC’97

Złączono Posta : 10.08.2005 (Sro) 18:31

Weś gagu gadu => ustawienia => dzwonki i jeszcze raz naprowadz system na to gdzie one są czyli "C:\Program Files\Gadu Gadu\sounds\dostępny ja tak zrobilem i dziala !!


(czasi) #5

temat poruszany wczoraj


(Lionpool) #6

Ja miewałem taki sam problem. Czasem tak się zdarza. Spróbuj odinstalować i zainstalować jeszcze raz. /Może porze/ Ja na to nie zwracam uwagi bo i tak cały czas mam glos wyłączony. Problem jest podobny do e-donkeya 2000 Raz się instaluje z wersja PL a raz tylko po angielsku i nie można zmienić na język PL


(Anonim1518) #7

Problem się już sam naprawił (P.S ja też ma AC’97) i nie bawiłem się w opcjach :slight_smile:

Złączono Posta : 11.08.2005 (Czw) 19:06

I problem znowu powrocil, w ustawieniach glosu nic nie krecilem, moze to jakis wirus albo trojan, skanowalem kompa mks_vir2005, Ad-aware, szczepionkami i nic nie wykryli.


(Szam1) #8

A spróbuj przeinstalować gadu gadu. Mi to pomogło gdy emotionków nie widziałem.


(lazikar) #9

Samo przeinstalowanie nic nie da.

Trzeba przeczyscić rejestr i skasować folger GG z C:\Documents and Settings\nazwa konta\Gadu-Gadu