Problem z odpaleniem dysku na XP


(Guciue) #1

Witam ,

Po sformatowaniu dysku na innym komputerze i wrzuceniu go do swojego w celu użytkowania , wyskoczył mi niebieski ekran :

Pojawił się problem i system windows został zamknięty, aby zapobiec uszkodzeniu

komputera.

Jeżeli po raz pierwszym widzisz ekran błędu stop,

ponownie uruchom komputer. Jeżeli ten ekran pojawi się ponownie, wykonaj następujące kroki:

Sprawdź, czy na komputerze nie ma wirusów. Usuń wszelkie nowo zainstalowane dyski

twarde i kontrolery dysków twardych. Sprawdź dysk twardy, aby upewnić się, że jest on

poprawnie zainstalowany i skonfigurowany.

Uruchom program CHKDSK/F, aby sprawdzić, czy dysk twardy nie jest uszkodzony, a następnie

uruchom komputer ponownie.

Informacje yechniczne:

*** STOP: 0x0000007B (0xF9E64640,0xC0000034,0x00000000,0x00000000)

Proszę o pomoc !!


(Kr2y5i3k) #2

Temat już był ... link z podobnego tematu ---> http://support.microsoft.com/kb/324103/pl


(Guciue) #3

Może i był taki temat ale ja jestem poczatkującym i trochę się nie orientuje. Proszę o szczegóły.


(Kr2y5i3k) #4

a jak sformatowałeś dysk to zainstalowałeś system na dysku?


(Guciue) #5

System pewnie mam zainstalowany ale co z tego jeśli nie mogę z niego korzystać bo pokazuje niebieski ekran i wszystko. Proszę o pomoc bardzo mi zależy na czasie.


(Seba86mu) #6

Jeżeli system został zainstalowany na innym komputerze, niż Twój, to znamy już przyczynę.

Komputer, na którym dysk był formatowany i instalowany był system, na pewno ma inną płytę główną, niż Ty, a co za tym idzie - inny chipset płyty głównej. System ładuje sterowniki do chipsetu tamtego komputera, a że Ty masz inną płytę gówną, dlatego są komplikacje.

Musisz na nowo zainstalować system na swoim komputerze. Innego wyjścia nie ma.


(Guciue) #7

Ja instaluje u siebie to wyskakuj ze niw wykrywa dysków.


(Seba86mu) #8

Rozumiem, że uruchamia się instalator Windowsa i jest napisane, że nie ma czystej partycji, aby zainstalować na nowo system ?

Jeżeli tak, to wskaż partucję, na której zainstalowany jest obecny system (ten, który instalowany był nie na Twoim komputerze), instalator powie Ci, że na tej partycji znajduje sie już system i karze Ci ją sformatować. Zrobisz to.

Przed formatowaniem wybierz wolumin NTFS.

guciue , jeżeli nie o to chodzi, to mnie popraw.


(Guciue) #9

Po włączeniu instalacji wyskakuje komunikat ze nie wykryto żadnych dysków twardych a przecież są podłączone poprawnie . Może trzeba jakiś sterownik do dysku twardego zainstalować ?


(Emilmlo) #10

Jeśli to jest dysk SATA to trzeba załadować sterowniki do kontrolera SATA podczas instalacji windowsa, aby załadować sterowniki SATA z dyskietki czy też płyty wciskamy F6.


(Guciue) #11

Mam dysk SATA ale nie mam żadnych płytek ani dyskietek do tego kompa. Wiem jako mam płytę główną itp.

Złączono Posta : 05.12.2007 (Sro) 13:18

Nazwa płyty głównej : GigaByte GA-7VT600 1394

Mikroukład płyty głównej : VIA VT8377 Apollo KT600


(Emilmlo) #12

Na stronie producenta płyty powinny być sterowniki SATA.


(Seba86mu) #13

Pobierz TEN sterownik (serwer Europe), skopiuj go na dyskietkę, a potem podczas uruchomienia komputera (gdy dyskietka ze sterownikiem będzie w napędzie FDD) naciśnij klawisz F6.

Złączono Posta : 05.12.2007 (Sro) 13:26

P.S. Wszystkie sterowniki do Twojej płyty głównej znajdziesz TUTAJ.


(Guciue) #14

Teraz jestem w pracy i nie mam możliwości sprawdzić ale po 18 zobaczę. Z góry dzięki

Złączono Posta : 05.12.2007 (Sro) 18:48

Sterownik nie działa wyskoczył następujący błąd :

Nie można odnaleźć pliku txtsetup.oem

Złączono Posta : 05.12.2007 (Sro) 18:51

Sterownik nie działa wyskoczył następujący błąd :

Nie można odnaleźć pliku txtsetup.oem