Problem z otwarciem strony


(piotr.335) #1

Witam serdecznie. Mam problem z otwarciem strony. Dokladnie chodzi o strone w portalu INTERIA-- TELEDYSKI. Gdy probuje otworzyc teledysk nic sie nie dzieje. W pasku na dole przegladarki jest taka informacja, [javascript:openClip [13520,3327,-1] . Mam zainstalowana najnowsza jave, na starszej wersji javy tez byl ten problem.. Uzywam przegladarki Firefox i antywira Norton Internet Security 2004. Ale jest to dziwne bo jak wejde na Interii do sklepu MELO to tam bez problemu moge zobaczyc teledysk. Na innych stronach tez jest ten problem ale tylko wtedy gdy po najechanie na jakas nazwe w dole przegladarki jest informacja [javascript] Nortona i Firefoxa mam ustawione na domyslne. Bardzo prosze o pomoc.


(Hitman42) #2

Wersja javy tu niema nic do rzeczy bo tam wyskakuje jakiś błąd java script a nie javy a to co innego :). Sprawdz Narzedzia----->Opcje----->Przeglądanie-------->i zobacz czy masz włączoną obsługe języka java script bo może poprostu jest wyłonczona. Pozdro :slight_smile:


(piotr.335) #3

Nie mam tam opcji PRZEGLADANIE

Złączono Posta : 28.12.2005 (Sro) 21:28

mam wlaczona jave script i dalej jest to samo


(Hitman42) #4

A probowałeś innymi przeglądarkami ? IE? albo jak masz jakieś inne?

Złączono Posta : 28.12.2005 (Sro) 22:12

mi tam działa :stuck_out_tongue:


(boczi) #5

W Firefoxie jest taka opcja. Po lewej.

uelfag2ubonztc13m.jpg

EDIT:

Wyłącz Nortona i sprawdź, jak jest.


(Hitman42) #6

(Brech) #7

A sprawdź w Nortonie:

Kontrola prywatności :arrow: Konfiguruj :arrow: Zaawansowany :arrow: Ustawienia globalne :arrow: Obrazki animowane, Skrypty i Animacje Flash czy nie masz przypadkiem blokowanych tych funkcji.

Edit: Tak ścieżka jest w NISie 2005.