Problem z płytą główną. BIOS nie uruchamia się


(Ad Pietras) #1

Witam.


(Agatonster) #2

Zbrojny86

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty proszę użyć przycisku Edytuj, umieszczonego w prawym dolnym rogu swojego posta, następnie opcji Użyj pełnego edytora, znajdującej się pod edytowanym postem.

Zignorowanie zalecenia będzie skutkowało przeniesieniem tematu do Kosza.


(JNJN) #3

 

Możliwe, że CPU się przegrzewa - źle założony cooler.

 

Sprawdź wszystko, a szczególnie wtyczki zasilania płyty.


(Ad Pietras) #4

Chwilowo jestem poza domem więc nie jestem w stanie nic sprawdzić.


(JNJN) #5

CPU ma zabezpieczenia termiczne i w ciągu kilku sekund potrafi wyłączyć lub zresetować kompa.

 

W sumie ponownie i tak trzeba dokładnie sprawdzić wszystko.

 

Możliwe również, że coś uszkodziłeś?


(Ad Pietras) #6

Okey tylko tak jak mówię, komputer nie wyłącza się po tych kilku sekundach , a pracuje dalej.


(JNJN) #7

 

 

Wyraźnie napisane - wyłącza. Wszystko masz napisane - trzeba sprawdzić.


(Ad Pietras) #8

“Otworzyłem go ponownie i jako ,że podejrzana wydawała (od początku sprawiała problemy) się karta graficzna odpiąłem ją przyglądnąłem się jej oczyściłem i wpiąłem ponownie. Z tym samym efektem ,ale po chwili spróbowałem jeszcze raz i… płytka wydała kilka złowróżbnych piknięć i nic tzn. nie wyłączył się ,ale też nie załadował się system.”

Nie zrozumieliśmy się:D

Było tak: wyłączał się podczas ładowania system, po ponownym otwarciu i sprawdzeniu wszystkiego nie ładuje się system, ale też nie wyłacza sie.