Problem z pobieraniem plików i oglądaniem filmów


(Mariusz Kibic) #1

o tuż mam Problem z pobieraniem plików i oglądaniem filmów. Problem polega na tym że gdy chce obejrzeć jakiś krótki filmik w necie to muszę długo czekać bo w ogóle nie buforuje a ni nic ale po jakiś 3 minutach włącza sie cały i mogę oglądać dlaczego tak sie dzieje wcześniej miałem ze od razu mi sie załączał i w trakcie oglądania bouforowało. podobnym problem mam z pobieranie plik ze stron muszę czekać aż sie aż sie strona załaduj i to jest jakby sciąganie a jak sie załaduje to od razu wyskakuje zapisz i zapisuje i znowu na czy,mm polega ten problem i jak go rozwiązać spiteful.gif


(Krzysieek88) #2

Może tak napisałbyś jakie masz łącze ? :roll:


(Mariusz Kibic) #3

mam 256 kb/s ale wczesniej mialem wszytko okey mysle ze to nie zalezy od łącza.


(Krzysieek88) #4

A ja jednak myślę że 256kb/s to za mało by oglądać płynnie filmy na stronkach. Na pewno nie będą Ci się płynnie ładować filmy podczas oglądania, za słabe masz łącze.


(Mariusz Kibic) #5

(Krzysieek88) #6

A jesteś pewny że nie masz żadnych problemów z łączem ? Sprawdz swoją prędkość na http://www.speedtest.net/ i podaj wynik.


(Sebos99) #7

przeskanuj sobie komputer tym programem http://dobreprogramy.pl/index.php?dz=2&t=82&id=188 ponieważ coś może ci zapychać łącze i przez to słabo internet chodzi. 256 to jednak trochę mało naprawdę


(Mariusz Kibic) #8

ale powtarzam po raz kolejny wczesniej mi wszytko dobrze trybiło i koledzy ma taka sama prędkość i i normalnie ogladaj filmik na youtube itp itd:)a jua nie moge i wogole ni tylko filmik ale tez muzyke itp. na innym forum koles powiedizla mi zebym przeinstalowaqł Adobe Flasha ale nie moge jakos tego zrobic. co ma do tego adobe flesh wogole?


(Mariusz Kibic) #9

http://www.ip.wp.pl ja zrobilem test na tym i wyszło mi 248,6kb/s.noi ma jescze problem z pobieranie m programow ze stron! strona porostu powoli sie ładuje (i mysłe moze wtedy sciaga mi ten plik)i jak sie załadauje do końca to wyskakuje żebym zapiasał np ten plik i zapisuje i jest sciagniety juz.nie wyskakuje mi to okienko jak pobiera tylko na końcu jak wysskakuje i klikam noi zapisany.


(Krzysieek88) #10

Przyczyn może być wiele, przeskanuj kompa na obecność virusów spyware malware itp śmieci. Przeczyść kompa tym programem http://dobreprogramy.pl/index.php?dz=2&t=88&id=1125 i zobacz jakie efekty. A jakie posiadasz stery od grafiki ?


(Mariusz Kibic) #11

co dokladnie przeczyscici?


(Sebos99) #12

wystarczy poczytać opisy tych dwóch programów to będziesz wiedzieć


(Krzysieek88) #13

:x Zaznacz z lewej strony "Cleaner" Pózniej w "Ustawieniach Cleanera" zaznacz wszystko z "internet explorer" - "Windows Explorer" - "system" Następnie w "programy" zaznacz wszystko oprócz "zapisane informacje w formularzach" Mam nadzieje że dość jasno wyjaśniłem ;]

Na przyszłość polecam czytanie opisów programów :?


(Przemekmazur) #14

Najlepiej jak dasz loga z HijackThis i Silent Runners. Tutaj masz opis działania programów. Ktoś Ci sprawdzi loga i może znajdzie przyczynę zwolnienia łącza.


(Mariusz Kibic) #15


(Gutek) #16

OT-y KOSZ