Problem z pobieraniem plików z internetu :/


(Ziemo25) #1

Witam

Problem polega na tym, że gdy pobieram jakiś plik to na początku transfer jest taki jak powinien a przy 30-40% net staje i nic się nie dzieje! :frowning: Proszę o pomoc


(Seba86mu) #2

Sprawdzałeś, czy na innej przeglądarce ten sam problem występuje ?


(Lukaszk 89) #3

Próbowałeś inną przeglądarką?

Jaka zapora i antyvir?


(Ziemo25) #4

w każdej przeglądarce tak samo jest

Antywir: avast(najnowszy), zapora systemowa


(Seba86mu) #5

Pliki pobierasz bezpośrednio przeglądarkami, czy jakimś akceleratorem pobierania plików ?


(Ziemo25) #6

Przez przeglądarke, wczoraj jeszcze było wszystko ok a dziś ?? klapa #-o


(XMan) #7

Nie wiem czy i czym czyścisz komputer ??

Polecam CCleaner i Eusing Free Registry Cleaner :

viewtopic.php?f=16&t=254087

Dodatkowo przeskanuj komputer dokładnie Avastem, jakimś programem on-line i np. a-squared Free :

http://dobreprogramy.pl/index.php?dz=2& ... e+3.5.0.25

Również mam od dawna Avasta + zaporę systemową + SP3 i do tego Mozillę Firefox 3.0.2 oraz WinPatrol PL :

http://dobreprogramy.pl/index.php?dz=2& ... 5.5.2008.0

Od czasu do czasu skanuję, czyszczę, aktualizuję, brak problemów i brak wirusów. :slight_smile:


(Ziemo25) #8

Zrobiłem wszystko to co napisał XMan i nadal to samo. Może to kłopot z neo bo pamiętam, że kiedyś też tak miałem i po 2-3 dniach było ok


(Ziemo25) #9

Pomoże ktoś??


(XMan) #10
  1. Zainstaluj jakiś akcelerator :

http://dobreprogramy.pl/index.php?dz=1& ... nia+plikow

  1. Nie pomoże to sprawdż na innych DNS - ach.

(Ziemo25) #11

To nic nie da [-X


(Lukaszk 89) #12

Skontaktuj się więc z dostawcą i omów Twój problem.Jeśli wina leży po stronie użytkownika łącza daj logi z HJT i ComboFix.


(Ziemo25) #13

Oto log z HJ: http://wklejto.pl/10421

A tu z Combofix: http://wklejto.pl/10423


(Leon$) #14

Przywróć system do dnia kiedy było dobrze

:slight_smile:


(Ziemo25) #15

Mam wyłączone przywracanie systemu :x