Problem z pobieraniem plikow


(Gk88) #1

Witam

Mam problem z pobraniem plikow *.exe (a raczej z juz pobranymi) otoz kazdy plik (glownie instalki) ktory sciagne z internetu jest corrupt i zawartego w nim programu nie mozna zainstalowac... dlaczego tak??

nie wiem czy to ma cos do rzeczy ale lacze sie z netem przez radiowke, a pliki sciagam programem download accelerator plus 7.1 (probowalem tez sciagac "sciagaczem" windowsowymale efekt ten sam...:()

za pomoc z gory thx


(system) #2

Witam,

To, że plik jest corrupt to znaczy, że jest zepsuty i zepsucie nastąpiło w czasie ściągania tegoż pliku.

Czy tak było zawsze czy takie komunikaty się pojawiają od niedawna?

Spróbuj jeszcze innego Akceleratora Pobierania Plików.

Spróbuj na przykład FlasGetem:


(3dm Racek) #3

Jednak najbezpieczniejszy - ale nie najszybszy (ale i tak b. wydajny) jest menedżer downloadu opery - wypróbuj go


(Gk88) #4

takie komunikaty pojawiaja sie od calkiem niedawna (od kad zmienilem lacze na radiowke, lecz przez pare dni jej uzytkowania wszystko bylo cacy)

probowalem rowniez downloader'a opery i tez nie pomoglo :frowning:

a na moje malo fachowe oko to jest to wlasnie wina tego lacza, mysle tak poniewaz (czasami) przy ladowaniu jakies stronki wyskakuje mi komunikat ze wystapil blad w dekodowaniu stronki (na vortalu tez) a jest to spowodowane (na moje oko) tym ze moje lacze gubi jakis pakiecik i sie tym wcale nie przejmuje :evil: i mozliwe jest ze przy sciaganiu owych nieszczesnych plikow tez gubi jakis pakiecik przez co plik jest zepsuty... co o tym sadzicie?? bo ja nie wiem co mam myslec :?


(Asterisk) #5

A co na to Provider ?


(Tomek Zamlynny) #6

czy w opcjach programu download accelerator plus masz zaznaczone taki format *.exe? a co sie dzieje z innymi formatami, może masz zablokowane ściągnie w opcjach internetowych ->> zabezpieczenie->> poziom niestandardowy i sprawdz w każdych strefach czy masz włączoną opcje "pobieranie pliku"


(Gk88) #7

witam

Moj provider nie odpowiada na moje korespondencje :evil: :evil: :evil:

-> kamaa

pliki mi sie zaczynaja pobierac i pobieraja w calosci (tak to wyglada) ale po ich otworzeniu wyskakuje blad i pisze ze plik jest popsuty i ze moze to byc spowodowane zlym plikiem instalacyjnym... pisze tez zeby (jesli plik jest pobrany z neta) sprobowac pobrac plik jeszcze raz........ ale ja juz probowalem wielokrotnie :evil::evil::evil:

inne formaty (glownie te mniejszych rozmiarow) laduja sie bezproblemowo ALE!!(czasami) przy ladowaniu np. tapety (o juz troche wiekszych rozmiarach) pojawiaja sie bledy w grafice np. od polowy zdjecia kolor obrazu jest inny :shock: po prostu brakuje jakiegos koloru (np. czerwonego) mysle ze powud jest ten sam jak w przypadku plikow *.*exe

czyli problemy z laczem...


(Siekiera666) #8

a robiłeś reinstal??


(system) #9

Niech to posłuży za cały komentarz:

:nonono: :glupek2:


(system) #10

....i to był Twój błąd.Ja też miałem sobie to zamontować,tylko na szczęście dobrze przeczytałem regulamin.Oni tam piszą(ciekawe jak to jest u Ciebie napisane)że nie odpowiadają,za zakłócenia w sieci,przerwy w łączności...itd,itp. i w ogóle za nic,za to ja w razie rezygnacji miałem zapłacić dwa lata do przodu za karę.To z reguły są firmy teczkowe(garażowe)ze słabym wsparciem technicznym(przynajmniej u mnie tak było).A to,że wszystko na początku było okej a potem się spieprzyło to norma u takich dostawców.


(Gk88) #11

ale ja lacze na radiowke zmienilem z modemu wiec i tak nie zaluje:D bo net mi nawet smiga, a na modemie duzo nie sciagalem...

P.S. naprawde nie wiecie co moze byc przyczynamoich problemow, jest to wina sieciowki??


(system) #12

Twój post jest potwierdzeniem moich przypuszczeń,że nie masz odpowiedniego wsparcia technicznego,jeśli musisz szukać info u nas.


(Gk88) #13

to widze ze odpowiedzi na problem nikt nie zna:(

nie orientujecie sie moze czy ewentualnie nie pomugl by reinstal windy??


(system) #14

Prawie na 100% jest to wina łącza. Komunikat, jaki Ci się pojawia, to znak, że pliki zostały uszkodzone w czasie ich ściągania...


(system) #15

A jak my Ci możemy pomóc, skoro nie pomógł nawet Twój ISP, a

to on powinien być zainteresowany, bo wina leży ewidentnie po

stronie łącza.

A jakie masz szyfrowanie połączenia? Nikt Ci nie kradnie sygnału?

Nie podpiął Ci się ktoś na lewo?

Wal do administratora...