Problem z podłączeniem Emule


(Jr14) #1

Mam problem z Emule, przypodłączaniu do serwera pozkuje mi się takie coś: Your 4662 port is not reachable. Please review your network config. co z tym zorbić??? Wiem że już taki gdzieś post był, ale nie mogę go znaleźć. Pomożecie mi??


(Piokry) #2

proponuję zarejestrować sie tu: http://donkey.outs.pl i trochę poczytać na temat emule. Tam znajdziesz odpowiedzi na wszystkie nurtujące Cię pytania. Nie piszesz jaki masz typ łacza więc nic wiecej nie mogę ci poradzić.


(Krzysiek21) #3

na 90% masz forewalla bądz jestes w sieci,i jakies firewall na roterze,jesli tak,to musisz go jakas zdąc :smiley:

inaczej bedziesz miał lowid


(Jr14) #4

Mam "TYLKO" antivirusa i nic więcej, a na routerze nie mam firewalla.


(Krzysiek21) #5

jaki masz system,jesli XP,to masz systemowy,musisz wyłączyc,na czas sciągania.


(Jr14) #6

Emule mam tylko na kompie na którym jest zainsatlowany 98 SE, a w domu nie mam wogole Emule, bo mam modem, ale tam mam XP Pro.


(Krzysiek21) #7

ehh,jak masz modem 56k,to szkoda czasu,nawet na ......... :o .instalowanie,tego,ten,program,jest tylko dla sztywnych łacz,stąłek,na modemie,nie pszalejesz! !!


(Jr14) #8

No właśnie na kompie którym siedzie jest 98 Se i jest stałe łącze typu SDI.


(Krzysiek21) #9

zainstaluj sobie moda Sivki,jest najlpeszy pod SDI,i uświdomie cie odrazu że max,jaka prędkosc z SDI wcuiągniesz to 10 KB/s.wiecej sie nie da,za słabe łącze,no i jak juz chcesz sie bawic osiołkiem,to daj mu czas na rozpędzenie sie,i musz "nałapać " kredytów u ludzi.

jak,na pierwsze wąłczenie,to osiołek,mui być włączony na 10 godzin non-stop,a najlepiej,tak,z 3-4 dni bez resetu kompa.


(Jr14) #10

Mam zainstalowaną Sivkę, tylko mam jeden problem z tym portem, bo jest tak skonfigurowany router.