Problem z podniesieniem częstotliwosci procesora


(Kiper53) #1

Witam. Mam pytanie co moze powodowac to, ze gdy ustawie mnoznik 9x380 to raz jest 9x378 innym razem 9x379 a gdy ustawie 9x400 jest tak samo 9x378/9. Nie przekracza wgl 380 czy to jest sciana tej slabej plyty glownej ?

 

Proc: C2Q Q6600

Ram: 2x2gb GoodRam 800mhz(Plyta obsluguje 667)

Plyta: Gigabyte GA-946GMX-S2

Zasilacz: Qltec 425(WIem)


(rgabrysiak) #2

 

Dlatego też proszę, korzystając z przycisku Edytuj i opcji Użyj pełnego edytora , dokonać korekty tytułu, tak aby konkretnie mówił o problemie.

W przeciwnym razie temat trafi do Kosza.


(JNJN) #3

Widać 380 MHz to max dla płyty lub tej konfiguracji.


(Azi) #4

Procesor ze zablokowanym mnożnikiem, więc spodziewaj się różnych wartości w zależności od szyny bazowej.

Jak chcesz uzyskać więcej z tej płyty... wymiana pasty termoprzewodzącej pod mostkiem z napisem gigabyte, najlepiej coś ze srebrem - koszt koło 20 pln.

To MUSISZ zrobić, inaczej przegrzejesz mosek przy overclockingu.

I na boga, na oryginalnym układzie chLodzenia to i tak sporo wycigasz :slight_smile:

Płyty Gigabyte oferują sporo względem overcock, musisz sam o to zadbać :slight_smile:

Mój manual (Na Twoje ryzyko, sprawdź wpierw temperaturę podczas pracy kompa na tym mostku z napisem.

 

P.S.

Nie wiem, jakie doświadczenie masz z kompami i czy możesz wogóle dobrać się do komputera.


(Kiper53) #5

Ze zablokowanym mnoznikiem?! Nad tym myslalem bo jest to gorace... Wiec sie tym zajme. Coolera nie mam intelowskiego :slight_smile: Czyli plyta moze wiecej niz 380 czy juz nie da rady ?