Problem z połączeniem z internetem nie działają strony


(Sebastianszuter) #1

Witam, nie wiem czy to dobry dział więc w przypadku pomyłki proszę o przeniesienie tematu.A wracając do tematu mam problem z internetem nie działają mi strony internetowe i komunikatory na zamieszczonym screenie

21512964961302161967_thumb.jpg

mam brak dostępu do internetu,brak dostępu do sieci.Ale w aktywności mam wysyłane pakiety i odebrane więc jednak coś działa.Nwm. jak uporać się z tym problemem więc proszę was o pomoc jaka może być tego przyczyna i jak go rozwiązać.Z góry dziękuję za pomoc.

Moja karta sieciowa:Realtek PCIe GBE Family Controller

Przedtem wyskakiwał mi problem ''serwer DNS nie odpowiada''

Internet mobilny z plusa działa bez problemu.


(Dimatheus) #2

siwek11 , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(Sebastianszuter) #3

(system) #4

Chodzi o poprawienie nazwy wątku, a nie opisywanie dokładniej problemu


(XMan) #5

Sprawdź inne DNS-y:

Google

8.8.8.8

8.8.4.4


lub Open

208.67.222.222

208.67.220.220


Sprawdź czy masz wpisane odpowiednie dane w Protokół internetowy w wersji 4 (TCP/IPv4)

kliknij aby powiększyć:

uc274_Obraz-1.jpgmy171_Obraz-2.jpgzz929_Obraz-3.jpg

Adres IP, Maska podsieci, Brama domyślna, Preferowany oraz Alternatywny serwer DNS powinny być wypełnione.

Serwer DNS możesz zmieniać/sprawdzać, reszta powinna być odpowiednia tzn. od dostawcy internetu (możesz mieć w umowie).


(Dimatheus) #6

Hej,

Możesz pokazać, jak wyglądają szczegóły w ustawieniach, z których screen wrzuciłeś w swoim pierwszym poście? Jakie są adresy IP przydzielane przez serwer DHCP?

Pozdrawiam,

Dimatheus