Problem z połączeniem z routerem przez WiFi


(Pla031) #1

Witam. Od kilku dni mam poważny problem ze swoim połączeniem z routerem przez WiFi. Mianowicie kiedy próbuję się połączyć pokazuje mi się komunikat:

03890813352581524106.png

Wcześniej nie było żadnego problemu z połączeniem. Ponadto drugi laptop łączy się z tym samym routerem bez problemu. Czasami bywa tak, że mój laptop połączy się z siecią przez WiFi po jakimś czasie (raz jest to 10 minut raz 2 godziny, a czasami wcale)

Co może być tego przyczyną?

http://wklejto.pl/68499

Dziękuję za pomoc :slight_smile:


(Łukasz) #2

HJT od dawna się nie używa daje krótkie i nie szczegółowe logi, po za tym infekcje nauczyły się ukrywać i ich nie wykryje .

Pobierz OTL : http://oldtimer.geekstogo.com/OTL.exe

Zapisz na pulpit

W OTL przestawiasz Processes i Modules na All oraz wklejasz w dolne białe okienko Custom Scans/Fixes:

Kliknij Run Scan.

Zawartość logów ( otl.txt i extras.txt ) wklej na http://www.wklej.org lub http://www.wklej.to, ale ręcznie kopiuj > wklej z notatnika w pole do wklejania tekstu a w poście daj link.


(Pla031) #3

Plik OTL

http://www.wklej.org/id/341581/

Plik Extras

http://wklej.to/1kXx

Dzięki :slight_smile:


(Monczkin) #4

sebol1990 , nazwij proszę temat konkretnie, bez zbędnych problemów w tytule. Inaczej wyciągnę konsekwencje. Przeczytaj ten temat. http://forum.dobreprogramy.pl/viewtopic.php?f=16&t=394978


(Łukasz) #5

sebol1990

Przepraszam za ,, zwłokę " ale pomagam na 4 forach i ten temat po prostu mi ,, uciekł " . :slight_smile:

W OTL w dolne okienko ,, Custom Scans/Fixes " wklej:

Kliknij Run Fix. Zrestartuj komputer

Potem daj raport, który wyskoczy po usuwaniu oraz wykonaj nowy log OTLem