Problem z połączeniem


(Sandall) #1

witam

jak w temacie, chciałem spytać czy jest możliwe ze router przez ktory łącze się ze "światem" zrywa mi połączenie? tzn wygląda to tak, słucham sobie radia internetowego, i nagle radio niegra, po czym za kilka sekund znów gra takjakby neta nie było przez chwile... jest tak ze wszystkim z otwieraniem sie stron ładuje ładuje i nagle staje... albo w grach przez neta tez wywala, pytam bo niby router sie nie resetuje, bo bym miał inne IP bo mam neostrade IP po kazdym takim zajściu jest takie samo, czy moze być to wina routera ktory działa u mnie już od 2 lat i w sumie od jakiś 2 miesięcy jest ten problem... czy moze to być wina przeciazenia go? np siedzi zbyt duzo osob w danej chwili w sieci?

model routera to DSL-504T , w lanie jest 6 osób, prosze o jakas rade/pomoc z gor dzieki.


(antiferno) #2

rozumiem ze jest 6 osob podpietych do neo ...

mozliwe ze np z tym radiem przerywa na buforowanie tj nie nadąża ze sciąganiem... moze ci ktorzy maja z tobą sieć za bardzo ssają ?:stuck_out_tongue:


(Sandall) #3

ale tylko podalem przyklad z radiem, bo dzieje sie tak ze wszystkim... np otwieram strone startowa google.pl wpisuje sobie wp.pl i czekam czekam i wyswietla ze niema takiej strony bla bla bla... a po 5 sekundach juz mi wejdzie na www nie dziwne troche?

tak wszyscy sa podpieci do NEO te 6 osob, ale rzadko widze full userow online, zwykle to 4, mamy neo 6MB to chyba niemalo, wiec nawet przy ssaniu glupie radio powinno dzialac bez problemu co?