Problem z poprawnym załadowaniem systemu, klasyczne menu


(Stefania Lulka) #1

Dobry wieczór.

Z góry przepraszam za brak fachowej nomenklatury.

Mam mały problem z odpowiednim załadowaniem systemu. Dziś po południu, wychodząc z domu zahibernowałam swój laptop, ale zanim zdążył to do końca zrobić złożyłam go.

Po powrocie okazało się, że laptop dalej pracuje, a po otworzeniu go wyświetlała się plansza z wyborem użytkownika. Zalogowałam się bez problemu. Mimo to pojawił się dymek, który nie do końca zdążyłam przeczytać, ale chodziło o to, że system miał problem z siecią, że muszę posłużyć się panelem administracyjnym i że system nie został w pełni załadowany. Spróbowałam wyłączyć komputer, ale się zawiesił, więc zresetowałam go, sytuacja się powtórzyła, po czym wylogowałam się i z tej planszy udało mi się poprawnie wyłączyć system, jednak po włączeniu pojawia się ten sam dymek. Wszystko działa, nie widać żadnych zmian, oprócz tego, że jest klasyczne menu i przypomina to tryb awaryjny, z tym, że personalizacja systemu pozostaje bez zmian.

Cóż poradzić?

Proszę o pomoc.


(adam9870) #2

Przywracanie systemu i wyłącz aktualizacje automatyczne.


(Stefania Lulka) #3

Czy mógłbyś mnie pokierować krok po kroku? Z góry dziękuję.


(Dimatheus) #4

YokoYagami , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(Atis) #5

Wszystkie programy > Akcesoria > Narzędzia systemowe > Przywracanie systemu

http://windows.microsoft.com/pl-pl/wind ... -questions