Problem z procesem iexplore.exe


(system) #1

Otóż od wczoraj zaczął mi wyskakiwać proces iexplore.exe, ktory mi zużywa 50% procesora, gdy klikam, żeby go wyłączyc to po chwili znowu się włącza. Po części troche czytałem o tym w internecie i dowiedziałem się, że to jakis wirus jest tyle, że mój antywirus nic nie wykrywa. Dlatego zwracam sie do was z prośbą, czy jest jakis sposób żeby usunąć ten proces.

Nie wiem czy się przyda, ale daje tutaj log z ComboFix

http://www.wklejto.pl/51760

Tutaj zamieszczam log z OTL

http://www.wklejto.pl/51764


(Matmaxalez) #2

Pokaz log z http://oldtimer.geekstogo.com/OTL.exe tutaj znajdziesz pomoc otl-gmer-rsit-dds-inne-instrukcje-t370405.html


(system) #3

Pomoże mi ktoś z tym? Bo już sam nie wiem jak wyłączyć ten proces, w autostarcie wszystko jest dobrze, tak więc nie wiem dlaczego iexplore.exe sam się ciagle włącza


(deFco247) #4

Każdy następny log wstawiaj do kolejnych postów, a nie do pierwszego.

W białe dolne okno Custom Scans/Fixes w OTL wklej:

Run Fix. Restart, jeśli będzie potrzebny.

Potem log z usuwania oraz nowy log robiony opcją Run Scan.


(system) #5

Pomogło, juz zużycie procesora przez ten proces jest w normie :slight_smile: Bardzo dziękuje :smiley:

Jeszcze te 2 logi zamieszcze:

Tutaj ten z usuwania:

http://www.wklejto.pl/51860

I ten juz po:

http://www.wklejto.pl/51861


(deFco247) #6

W logu czysto.

W OTL kliknij CleanUp.

Wykonaj pełny skan Dr.Web CureIt.

Gdy będą wirusy, pokaż raport.

Wyczyść rejestr i dysk CCleaner oraz wyłącz nim zbędniki z autostartu (Narzędzia -> Autostart).