Problem z radiówką


(SeBoLaS) #1

Witam,mam ostatnio ciągłe problemy z moim internetem radiowym,a chodzi o to że nie raz on po prostu niby jest ale nic się nie wczytuje żadna strona,a jeżeli już to bardzo wolno,jeszcze co jest dziwne to zrobiłem test ping na bramę domyślną i na mój adres ip i wszystko jest dobrze,ping jest niski,natomiast jak chce sprawdzić ping na np.jakąś stronę typu onet czy wp to ciągle pisze Upłynął limit czas żądania,w czym może tkwić problem??Proszę o pomoc


(Micoud81) #2

skontaktuj się ze swoim operatorem, ewidentnie wina leży po jego stronie. Ktoś już miał kiedyś podobny problem, zadzwonił do swojego operatora, przyjechali technicy i poprawili mu antenę na zewnątrz, i wszystko działało już jak należy:)


(SeBoLaS) #3

ok dzięki za odpowiedź,miałem zamiar tak zrobić ale prędzej chciałem zaczerpnąć czyjejś opinni


(XMan) #4

Początkowo miałem ,,neo" a radiówkę mam prawie trzy lata.

Najczęściej może pomóc operator ale nie zawsze.

Jeżeli chodzi o pingi w radiówce to z tym bywa różnie. Będąc jeszcze całkowicie zielonym w tym temacie również zadzwoniłem do operatora, na drugi dzień przyjechał i ustawił mi ping a po kilku minutach i po jego wyjściu z domu nie miałem internetu ?

Całe szczęście że zawsze mam zrobiony tzw. ,,punkt przywracania systemu" i zaraz po tym internet się pojawił.

Trochę poczytałem w tym temacie i teraz nie zwracam już szczególnej uwagi na pingi.

Najpierw skanuję kompa kilkoma programami czy nie ma wira a póżniej sprawdzam lub zmieniam DNS-y.

Następnie sprawdzam ,,Download i Upload" - jeżeli jest nieprawidłowy to dopiero zgłaszam do operatora.

Radiówka ogólnie jest niestabilna, zmiana pogody znacznie wpływa na jej jakość, przy radiówce nie możesz sobie pozwolić na wiele / programy typu p2p. adware itp. /.

Otrzymałem ostrzeżenie nie z mojej winy za to że mam radiówkę i są osoby które nie mogą tego zrozumieć tylko dokopią... :frowning:

Ostatnio również miałem problemy ze swoim internetem i zauważyłem od wczoraj znaczną poprawę.

A więc radiówka to czarna magia. :o

Odinstalowałeś poprawkę KB942615 tak jak wcześniej radziłem / mogła zainstalować się ponownie / ?

Edytuję swój post tylko dlatego żeby Ci powiedzieć że przed chwilą sprawdziłem tą poprawkę i zainstalowała się u mnie ponownie. Odinstalowałem i jest OK. Sprawdż. :slight_smile:


(LORD+++VADER) #5

Siema , sproboj zmienic DNS,ja to zrobilem i lepiej chodzi mi internet.194.204.159.1 194.204.152.34,212.85.112.32 193.110.121.20,208.67.222.222 208.67.220.222.