Problem z SE k310i


(Sergio 16) #1

Witam,

Wczoraj wieczorem oglądam filmik na komie.. oglądam,oglądam nagle komórka się rozladowała całokowicie i sama się wyłączyła, bateria była już słaba wiedzialem o tym fakcie, wziołem oczywiscie ładowarke i podłaczaam do komórki i tutaj własnie jest problem wyświetlacz komórki miga na niebiesko, bateria wogóle się nie ładuje (chyba, bo zostawiłęm tak na 10 minut może i chcialem właczyć jednak komórka gdy ją właczałem migła dwa razy i nic poza tym)

Co może być przyczyną, ładowarka? czy bateria poszła... :?


(SeBoLaS) #2

Ani jedno ani drugie,najprawdopodobniej telefon padł,miałem ten telefon krótko ale były z nim ciągłe problemy


(Sergio 16) #3

No, ale jak padł to chyba gdy podłącze ładowarkę to powinno się normalnie lądować, a ja włączam ładowarkę i pojawia się normalnie niebieski ekran na którym powinien się wyświetlić linia ładowania, ona się nie wyświetla jest tylko niebieski ekran który mruga zmienia się na czarny, tak jak by nie mogło dojść... i słychać też dźwięk, w głośniczku króciutki (piik):stuck_out_tongue:


(SeBoLaS) #4

No to spróbuj tak,nie włączaj telefonu podłącz ładowarkę zostaw go tak na ok 2 godziny,później spróbuj go włączyć jak się włączy to jest ok jak nie to zanieś do serwisu tam ci doradzą bo tak przez neta to ciężko doradzić w takich problemach


(janiś) #5

a komputer go wykrywa? podłącz go normalnie do kompa a drugi raz z wciśniętym C, wydaje mi sie, że padł EROM, wgraj nowy i powinno pomóc albo cały soft wgraj


(dawidos) #6

Miałem tak nie raz. Najczęściej jak przeglądam neta na Operze Mini i nagle bateria pada(rozładowana). Pomaga wgranie softa na nowo. Jesli masz gwarancje to leć do serwisu. Jeśli nie to poniżej masz linka jak wgrać softa. Na bank wina softu. http://centrumse.pl/forum/Przerobka-K31 ... 21639.html - nie musisz wgrywać softa od w200 możesz wgrać od k310i