Problem z security shield


(Mbrys) #1

Hej

Mam problem z security shield, który zainstalował się na moim kompie. Za nic w świecie nie potrafię go usunąć, a co chwile wyskakują komunikaty, że dysk jest przepełniony wirusami. Ppoczytałam o tym wirusie jak i o sposobach jego usunięcia, jednakże nie potrafię tego zrobić:slight_smile: Bardzo proszę kogoś kto jest w stanie mi pomoc o radę jak się tego pozbyć :wink:

P.S. Wiem, że są potrzebne jakieś skany z OTL czy coś, ściągnełam ale nie mogę zainstalować, ponieważ security shield mi nie pozwala :confused:

P.S. 2. Z góry będę wdzięczna za pomoc napisaną w prostym języku bo nie znam się za bardzo na kompach :wink:


(Spandau) #2

Pobierz Malwarebytes http://www.dobreprogramy.pl/Malwarebyte ... 13117.html Wejdź w tryb awaryjny windows Zainstaluj program Uruchom Jeśli się uda wykonaj pełne skanowanie Usuń co znajdzie podaj log na forum Następnie pobierz OTL i podaj logi na forum


(Mbrys) #3

Hej wczoraj nie miałam czasu już się tym zając i dzisiaj po uruchomieniu kompa security shield oczywiscie się załączył. Ściągnełam program ten program o którym napisałes ale w tym samy czasie "obudził" się avast i wykrył trojana na kompie, którego zgodnie z zaleceniem przeniosłam do kwarantanny. Od tego momentu security shield się nie włącza moge już uruchamiać programy ale jak zrobiłam skanowanie dysku avastemto wyszło na to że mam jeszcze sporą dawkę wirusów :confused:

To co dalej ? Mam instalować ten program o kotym pisales czy od razu przejść do otl skanować dysk i wkleić tutaj to co mi wyszło?

Z góry dzięki za odp :wink:


(Spandau) #4

Tak przeskanuj system Malwarebytes Usuń co znajdzie podaj log na forum Następnie podaj logi OTL instrukcja otl-gmer-rsit-dss-inne-instrukcje-t370405.html


(Mbrys) #5

Postępując zgodnie z instrukcją podaję logi

malware http://www.wklej.org/id/467232/

logi OTL http://www.wklej.org/id/467240/

extras http://www.wklej.org/id/467241/

Czy to oznacza ze już jest ok? :wink:


(Spandau) #6

Prawie ponieważ cały system nadaje się do aktualizacji Zaktualizuj przynajmniej to

XP SP3, Internet Explorer 8.0


(Mbrys) #7

Tak zrobie :wink:

dzieki wielkie za pomoc! :slight_smile: