Problem z siecią!


(Sqone) #1

Witam Forumowiczów!

Mam taki problem z siecią. Włączam sieć przez Moje miejsca sieciowe -> Cała sieć -> Microsoft Windows Network -> Moja grupa robocza i problem pojawia się w czasie gdy otwieram Microsoft Windows Network na otwarcie tego pliku czekam z 60 sekund poźniej problem pojawia się przy grupie roboczej jest identycznie jak z Microsoft Windows Network tyle, że po 60 sekundach pojawia się komunikat! komunikat.gif

I co na to powiecie! W tej grupie czyli w Mikołaj jestem ja i koleżanka i wczoraj mogłem włączyć tą grupe i przeglądać ją ale gdy ta koleżanka była w sieci. Może jak jestem sam to nie moge przeglądać sieci?

Prosze o pomoc! Z góry THX


(Golden Finger) #2

Włącz "Włącz system NetBIOS przez TCPIP"

Panel Sterownia-Połaczenia sieciowe

Prawoklik na połączeniu i Właściwości.

Zazancz "Protokół internetowy TCP/IP" i wybierz jego właściwości.

Na zakładce ogólne wybierz Zaawansowane, teraz zakładka WINS i zaznacz opcję "Włącz system NetBIOS przez TCP/IP".

Spróbuj jeszcze w pasku Adres wpisać swój adres IP np. `92.168.1.20 , to powinno pokazać Twój komputer w Otoczeniu sieciowym.

Pozdrawiam :okulary:


(fiesta) #3

Jak koleżanka ma wyłączony komputer to chcesz przeglądać w tej grupie roboczej skoro jesteście w niej tylko we dwoje ?? (Chyba że Twoje informacje są nieścisłe lub ja źle odczytałem treść Twojego topica). Do przeglądania swoich plików użyj ikonki Mój komputer :wink: :wink: :wink:


(Sqone) #4

A jak sprawdzić jaki mam IP?


(Golden Finger) #5

Start-Uruchom-cmd

Wpisujesz polecenie ipconfig, możesz wpisać również z parametrem all czyli ipconfig /all

Dla formalności. W otoczeniu sieciowym powinieneś swój komputer widzieć, przy wyłączonym komputerze koleżanki :smiley:

Pozdrawiam :okulary: