Problem z startem i restartem systemu


(Divx 89) #1

Witam,

No więc tak. Mam dwa problemy.

I.

Po zalogowaniu się do systemu występuje dziwna rzecz.

Gdy chcę wejść do Mojego komputera mam taki efekt:

1do7.jpg

Nie wykrywa dysków.

Nie działa też masa programów (przykładowo):

Gadu-Gadu, FlashFXP, Winamp

Lecz są też działające (przykładowo):

Total Commander, FlashGet, Mozilla Firefox

Jednak po odczekaniu ok. 20 min. wszystko wraca do normy.

Mogę uruchomić Mój Komputer, programy.

Jest to dość uciążliwe.

II.

W ok. 10 próbach ponownego uruchomienia PC, tylko w 2 udało mi się zrestartować system, zaś w 8 przypadkach następuje zawiecha (tzn. myszka chodzi ale...)znikają wszystkie ikony, pasek start, zostaje tylko widoczna tapeta no i można czekać w wieczność.

Nic się nie dzieje.

Oto log:

Jakieś sugestie, uwagi?


(adam9870) #2

Usuń HJT i pokaż log z SilentRunners.

Czy dyski w ogóle nie są wykrywane czy po chwili wszystko jest już ok?

Podaj konfigurację sprzętową komputera.

Czy zrobiłeś ostatnio coś nieco poważniejszego?

Start => uruchom => wpisz eventvwr i kliknij OK => wklej szczegóły tych błędów, które występują najczęściej, są na czerwono i o typie System error lub Aplication Error.

http://forum.dobreprogramy.pl/viewtopic.php?t=46412


(Divx 89) #3

Jak uruchamiam SilentRunners to pokazuje mi:

185729c8b7a1707b.jpg

No to wchodze do usług tak jak jest napisane, chcę uaktywnić ją ale niestety nie ma jej :confused:

f4d2425ea925e0f1.jpg

tak jak napisałem w poście wyżej trzeba odczekać ok 20 min. i wszystko wraca do normy.

Processor:

AMD Athlon 64 3000+ Venice Socket 939

Mainboard Model:

A8V-E SE (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, Audio, Gigabit LAN)

Mikroukład płyty głównej:

VIA K8T890, AMD Hammer

Typ BIOS'u:

Award (07/13/05)

Grafika:

Nvidia GeForce 6600 128 Mb

Dysk:

SAMSUNG SV4084H (37 GB, 5400 RPM, Ultra-ATA/100)

WDC WD1600JB-00GVC0 (127 GB, IDE)

Memory:

DDR, PC3200 (200 MHz), 512 MBytes, Kingston

własnie o to chodzi że nic ;] normalne użytkowanie PC.

nie rozumniem :smiley: ?


(adam9870) #4

O problemach z silentem poczytaj TUTAJ.

Po wybraniu start => uruchom => wpisaniu eventvwr i kliknięciu OK w okienku, które się otworzy sprawdzasz czy masz błędy przy których jest czerwony znaczek, mają typ System error lub aplication error, a jeśli tak to klikasz na taki błąd prawym klawiszem myszki => Właściwości i robisz screena.


(Divx 89) #5

adam9870 tych błędów w dzienniku jest cała masa i zajeło by mi to "ruski miesiąc"

zauwarzyłem też że gdy klikne na:

akcja=>zapisz plik dziennika jako...

i bym Ci to wysłał to mógłbyś to odtworzyć?

czy niezbędne jest robienie screanów?

zaraz pokombinuje z silentem i wstawie loga


(adam9870) #6

Przede wszystkim - pomagamy na Forum, a nie na kanałach prywatnych etc.

Pokaż szczegóły tylko tych błędów, które są na czerwono i dany typ występuje najczęściej. Tym sposobem znajdziemy najczęstszą przyczynę, co pomoże w rozwiązaniu problemu.

Ewentualnie zamiast wklejać szczegóły błędów możesz spróbować wywowałaś BSOD'a. A gdy się pojawi spisałbyś kod błędu na kartkę i podał go na Forum.

http://portal.centrumxp.pl/forums/thread/169899.aspx