Problem z systemem


(Bania 86) #1

witam,

jakiś czas temu miałem problem z wirusem i z Waszą pomocą udało się go rozwiązać (viewtopic.php?f=16&t=247309).

Parę dni temu dodałem kolejny wpis na forum (viewtopic.php?f=16&t=250771&p=1656126#p1656126) jednak problem ostatecznie nie zniknął.

Jeszcze raz przedstawię o co chodzi. W skrócie: komputer resetuje się, nie zauważyłem jakiejś specjalnej reguły kiedy i dlaczego. Resetował się od dawna ale od początku myślałem, że to wina zbyt słabego zasilacza. Moje przekonanie jednak zniknęło po usunięciu pierwszego problemu (opisanego na forum). Komputer zaczął działać normalnie i nie było z nim kłopotów. Przez mój błąd musiałem ponownie zainstalować Windowsa, przy jednoczesnym formacie dysku C:. Po tych "zabiegach" problem powrócił. Czego to może być wina? Da się to naprawić bez pomocy specjalisty? Bardzo proszę o pomoc.

Nie wiem czy pomoże ale mimo to zamieszczam log z HiJacka: http://wklej.org/id/8e2a095469


(huber2t) #2

Może masz wadliwe sterowniki które powodują błędy

fix w hijackthis

Podaj log z Combofix


(Bania 86) #3

log z ComboFix'a - http://wklej.org/id/7bd8e238ab

dzięki za zainteresowanie tematem


(huber2t) #4

W log nic nie widzę


(Bania 86) #5

:? nie wiem o co chodzi,

dzięki mimo wszystko


(Agatonster) #6

bania1986 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie.

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gifprzy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.