Problem z systemem


(DonBoleo) #1

Witam mam problem z wgraniem nowego systemu operacyjnego Windows 7


(JNJN) #2

Też się cieszymy, tylko co to za sprzęt i jak instalujesz system i jaki to system i z jakiego źródła?


(DonBoleo) #3

Kopia na cd 32 bity


(DonBoleo) #4

Samsung NP300E5C


(JNJN) #5

I co się dzieje? i dlaczego wgrywasz ponownie?


(DonBoleo) #6

Zaczynał się zawieszac i w ogóle nie reagowal


(JNJN) #7

A oryginalnie nie było tam systemu W8? czy miałeś W7?

I instaluj jak coś W7 ale 64 bitowy.

A da się go jeszcze uruchomić?


(DonBoleo) #8

Hmmm byla osemka potem 7 32 i teraz chce wgrac 32 i się nie da


(JNJN) #9

A to? może uszkodzony i wcale, to nie system?


(DonBoleo) #10

Jak tu zdjęcia dodac?


(lordjahu) #11

Jak odpowiadasz na post to masz na górze skróty (strzałeczka ku górze).


(DonBoleo) #12

Tylko bios czy cos takiego glownego pulpitu sie nie da


(Longhorn2009) #13

Spróbuj włączyć w BIOS tryb kompatybilności CSM w BIOS. Pendrive/DVD z instalką powinien się pokazać w boot menu.


(DonBoleo) #14

cos takiego?


(DonBoleo) #15


(Longhorn2009) #16

Na screenie, który ukryłeś widać napęd DVD w Boot Menu. Wystarczy że włożysz do niego DVD z instalką i instalacja powinna ruszyć. W czym problem?


(DonBoleo) #17

Nic sie nie dzieje :confused:


(bachus) #18

Napęd jest sprawny? Pewny jesteś co do płytki?


(DonBoleo) #19

Na pewno jest sprawny no właśnie nie wiem czy ta plytka dobra jest


(Longhorn2009) #20

Jeśli masz inną dowolną płytę bootowalną to włóż i sprawdź czy komputer z niej wystartuje.