Problem z tlenem


(Tadzik366) #1

masz problem z tlenem.....tlen mi normalnie działa a gg nie chce mi sie zalogowac(ciagle myga)....a wczesniej mialem dobrze i nie wiem czemu mi sie tak zrobiło....??????


(matiit) #2

Firewall nie blokuje??


(Tadzik366) #3

z tlenem tak ogólnie powiedzialem bo na tlenie mozna uzywac gg.....nie dziala mi gg! !!

Złączono Posta : 14.04.2006 (Pią) 22:55

nie nie blokuje....


(matiit) #4

Ale czy maś jakiś Firewall Który mogłby ci blokowac tlena/gg

Firewall

Złączono Posta : 14.04.2006 (Pią) 22:58

A masz poprawnie wpisane dane ??? tzn Loginy i hasła??


(Tomek Zamlynny) #5

jaki system posiadasz :?:


(Tadzik366) #6

nie mam zadnego.....mam windowsa Xp... i wszystkie dane na 100:% dobrze wpisane:/


(Tomek Zamlynny) #7

zapewnie masz uruchomiony systemowy Firwall, udostepnij porty start-> uruchom


(Frog) #8

Reinstalka tlena - najlepiej od razu zainstaluj najnowszą wersję

Sprawdź też jeszcze raz poprawność wpisanych danych - numer gg i hasło.

Jeśli nie pomoże, zainstaluj gg i sprawdź czy z jego poziomu normalnie się zalogujesz.


(Sunna) #9

A mnie sie wydaje ze poprostu padl serwer gg, skoro chlopak pisze ze wszystko poprawnie wpisal.


(matiit) #10

W konnekcie mozna wybrac serwera moze w tlenie jest też cos takiego ale nie wiem ...


(lazikar) #11

Kiedyś wtyczkę taką widziałem.


(Tadzik366) #12

gg zwykłe mi działa....reinstalowałem tlenba chyba z 5 razy i wszytskie wersje i ciagle to samo!!....


(Tomek Zamlynny) #13

@Tadzik366 czy sprawdziłeś czy tlen jest dopuszczony przez Firwalla systemowego :?: Panel sterowania-> Połaczenie sieciowe-> włściowści Połączenia-> Zaawansowane-> Ustawiania-> Wyjątki i sprawdz czy jest tam aplikacja Tlen