Problem z TV Interia<<


(CwAnKi <@>) #1

Mam taki mały problem :frowning: ...... Wchodzę na TV Interia i nie mogę oglądać żadnego programu ..... Proszę o Pomoc.....<< :shock:


(Jackye) #2

a masz zainstalowanego flasha ??


(CwAnKi <@>) #3

Nie wiem ... chyba nie >>


(squeet) #4

Proszę zmienić temat na konkretny, mówiący o problemie.

W tym celu proszę użyć przycisku icon_edit.gif


(Jackye) #5

Pobierz go tu

http://www.adobe.com/products/flashplayer/


(CwAnKi <@>) #6

Zainstalowałem .... i nic z tego<


(Jackye) #7

a dałeś czas na buforowanie


(CwAnKi <@>) #8

Tak Dałem .... Buforuje i dalej nie wchodzi strona>>>


(Jackye) #9

a co z youtubem np tam działa wszystko na interii wina może leżeć po stronie serwera


(CwAnKi <@>) #10

Na youtubem .... wszystko działa ....


(Jackye) #11

więc to wina serwera u mnie nie działają np filmiki na wp czasem :slight_smile:


(CwAnKi <@>) #12

Ale u mnie za każdym razem jak włanczam .... to nie działa >>>


(Jackye) #13

A Firewall nie blokuje dostępu do połączenia z serwerem.


(CwAnKi <@>) #14

Nie wiem .... nie mam pojęcia jak to sprawdzić....>


(Miniuka) #15

a jakiego tam masz firewalla?

w ustawieniach na 100% jest


(CwAnKi <@>) #16

Pewnie jest ,,,, tylko że nie wiem gdzie>>


(Miniuka) #17

Posprawdzaj inkonki w tray, któraś z nich to firewall


(CwAnKi <@>) #18

W jakim < tray > nie wiem o co chodzi.....


(k-9) #19

w tych ikonkach koło zegaru, np gg, kaspersky itp.


(CwAnKi <@>) #20

Tam jest wszystko .... OK >> No niestety to już nie wiem dlaczego tak mam>> :frowning:

Złączono Posta : 11.12.2006 (Pon) 21:28

Już wszystko OK ..... dzięki za pomoc>>>> :mrgreen: