Problem z uruchamianiem komputera


(kam104) #1

Witam

Posiadam komputer:

  • Płyta główna: ASUS P5B-e

  • Procesor: Intel Core 2 Duo E6300 (przetaktowany na 2.30 Ghz)

  • Dysk Twardy: SEGATE ST3250620AS 250 GB

  • Obudowa: AC T1 Pro (500W)

  • Pamięć GEIL 1 GB (Dual-chanel) 400MHz

  • Grafika: Galaxy GF 7300GT DDR3 PCI-e

Gdy chcę uruchomić komputer, to uruchamia się ale pokazuje się tylko czarny ekran i muszę wyłączyć komputer. A następnie włączyć go ponownie, napisy z informacjami o karcie graficznej pokazują się po pewnym czasie (ok 10 sek - mignięcie diód na klawiaturze - 10 sek - ponowne mignięcie diód - pokazanie się napisów). Komputer mam ok 3 tygodni i na początku tak nie było. To zaczęło się chyba po tym jak za bardzo podkręciłem procesor i po tym nie chciał wstać. Co może być winą takiego uruchamiania się komputera?

Mam też drugi problem: Dotyczy on gry Fifa 07. Na początku gra chodziła płynnie na najwyższych detalach i rozdzielczości 1280x1024. Teraz nagle zaczęła mi przerywać (szczególnie na powtórkach). Co jest tego przyczyną.

Proszę o pomoc


(system) #2

BIOS resetowałeś ?


(kam104) #3

Tak, nic to nie dało.


(Tezarrus) #4

resetuj wszystkie ustawienia (tak żeby w serwisie się nie poznali) i czem prędzej na gwarancję. !!


(kam104) #5

Ale ja sam składałem ten komputer w sklepie internetowym i nie ma sensu wysyłać całego komputera. Muszę wiedzieć jaka część jest wadliwa.


(system) #6

po włączeniu zasilania zero jakiejkolwiek reakcji podzespołów podpowiada walnięcie procesora - ale daleki jestem od postawienia diagnozy 100%-wej ....


(kam104) #7

Reakcje są ale dopiero po 2 włączeniu komputera. Skoro walą by procesor, to bym z wami nie rozmawiał :stuck_out_tongue: