Problem z uruchamianiem windowsa XP


(Rooney66) #1

Hej gdy włączam kompa i uruchamia sie XP'ek to przed wejsciem na pulpit robi sie czarny obraz tzn. zanim bedzie pisac zapraszamy to jest ciemnota wirusow nie mam i smieci tez nie aha i jest jeszcze jeden problem pasek zadan tez sie laduje prosze o pomoc pomozcieeeeeeeee :frowning: :frowning: :frowning:

Będę bardzo wdzięczny osobie która mi coś doradzi


(jarodl) #2

A tryb awaryjny działa ?

może musisz zainstalować steroniki do karty graficznej na nowo.


(Rooney66) #3

Stery juz instalowalem a ja nie napisalem ze Xpek nie dziala tylko ze sie wolno laduje :frowning:


(lazikar) #4

To zawsze pomaga, ale nie trendy droga.

Post Kosz.


(el polaco) #5

A masz może wgranego jakiegoś antyvirusa??


(Pawel Pieczyrak) #6

W ile minut system się ładuje ? Dla innego długo to 20 s. a dla drugiego to 10 min.


(Rooney66) #7

W moim przypadku ładuje sie ok 20 sekund ale wczesniej tak nie bylo wiec co doradzacie ??? Antyvira mam Antivir PersonalEdition Classic i nie mialem nigdy z nim problemow :frowning:


(Pawel Pieczyrak) #8

Bardzo dobry czas. Ja bym nic nie zmieniał.

Jakie to problemy ? Posaramy się rozwiązać.


(el polaco) #9

20 sekund jest bardzo dobrym czasem. Pamiętaj również, że z czasem widnows będzie się coraz wolniej odpalał.


(komin15) #10

http://forum.dobreprogramy.pl/viewtopic.php?t=76580 - Optymilizacja XP"ka

20 sekund to jest wspaniały czas. Nic bym nie zmieniał. Jak bardzo ci pzeszkadza te 5 czy 7 sekund dłużej to zobacz link wyżej.