Problem z uruchomieniem Centrum Zabezpieczeń w Win7 32bit


(Mmorpg Ppkp) #1

Od kilku dni mam problem z uruchomieniem Centrum zabezpieczeń w Windows 7

Oto moje logi z OTL:

OTL.txt --> http://www.wklejto.pl/90415

Extras.txt (z OTL) --> http://www.wklejto.pl/90417

Dodatkowo komputer został przeskanowany CCleaner'em, Ashampoo Win Optimizer 7 Pro, Adaware.

Pozdrawiam i z góry dziękuje za szybką pomoc.


(system) #2

USUŃ ten Adaware,a wgraj

to

Malwarebytes' Anti-Malware

przeskanuj komputer tym http://www.eset.pl/onlinescan


(Mmorpg Ppkp) #3

Zainstalowałem - Malwarebytes' Anti-Malware tak jak radziłeś.

I przeskanowałem Esetem jak i powyższym.

Nadal Centrum zabezpieczeń jest wyłączone i nie mogę go uruchomić nawet za pomocą Ashampoo czy komendy services.msc


(Łukash) #4

Masz zainstalowanego psuja systemów Vista/7 = McAfee .Jaki jest kod błędu przy uruchomianiu usługi ?

Nie mogę znaleźć tego u logach , czy usługa Centrum Zabezpieczeń jest uruchomiona ,i czy jest uruchomiana automatycznie ?


(Mmorpg Ppkp) #5

Mcafee mam zainstalowany - i nigdy nie miałem z nim problemów - Programu na Win7 używam od prawie roku. Błąd ten pojawił sie 3 lub 4 dni temu.

Usługa Centrum zabezpieczeń jest wyłączona - i nie mogę jej włączyć.

Tak jak już pisałem ani za pomocą komendy services.msc ani za pomocą programu Ashampoo Win Optimizer 7 Pro.

W Ashampoo usługę mogę uruchomić na max 5 sek - potem się wyłącza. Nie zależnie czy ustawie na ręczne uruchamianie czy na automatyczne czy na automatyczne z opóźnieniem.

Kodu błędu nie widzę. Po prostu mam informacje w sys tray'u ze się nie uruchamia.


(Łukash) #6

Nie bardzo rozumiem tą operację...Odpalasz w uruchom> services.msc ,próbujesz uruchomić usługę Centrum Zabezpieczeń i ....nie ma kodu błędu ,żadnego info dlaczego nie udało się uruchomić usługi ?


(Mmorpg Ppkp) #7

Tak jak napisałem - żaden kod błędu mi się nie pojawia.

Poczytałem przed momentem kilka dodatkowych forum z identycznymi zdarzeniami i dowiedziałem się że to może być wirus Kido (aka Conficker).

Ściągnąłem już i odpaliłem Kido killera - i programik Microsoftu do usuwania Confickera. Dam znać co i jak po użyciu obu programów.

MAŁA AKTUALIZACJA ---> udało mi się uzyskać kod błędu:

Błąd 1058: Nie można uruchomić określonej usługi, ponieważ jest ona wyłączona lub ponieważ nie są włączone skojarzone z nią urządzenia.


(system) #8

SPRAWDŻ

http://windows7forum.pl/nie-mozna-uruch ... 12987.html


(Mmorpg Ppkp) #9

Wracam po weekendzie. I tak:

Windows przeskanowany w trybie zwyklym i awaryjnym za po mocą:

  • windows malware tool remover

  • SUPERAntiSpyware

  • Malwarebytes' Anti-Malware

  • Adaware

  • Mcafee

  • CCleaner

nic nie wykryto poza paroma nic nie znaczącymi problemami (brak skrótu czy z ly wpis odnośnie jakiegoś pliku)

nic też nie zostało naprawione.

Czy ktoś na tym forum jest w stanie mi pomoc z problemem?