Problem z uruchomieniem gadu


(Dudas bad boy) #1

Siema ostatnio mam problem gadu nie wiem czemu ale gdy chce włączyć to mi sie włącza jest ten panel przez dosłownie 1s i znika i sie gadu wyłącza nie moge nic zrobić! usunołem wszystkie foldery po nim przeczyściłem rejstr i nic! co robić?


(Mayster X) #2

Jaka wersja gg :?:

Próbowałeś zainstalować starsze :?:


(Dudas bad boy) #3

7.5, wlasnie sciagam. ale nie wiem czemu to mi sie stało wtedy gdy chciałem se zalozyc 2nr. było wszystko ok i pierwsza tabela do wypełnienia i dupa sie wyłączyło i od tego czasu nie moge włączyć.

Złączono Posta : 11.09.2006 (Pon) 22:14

Co robić?? HELP!

Złączono Posta : 11.09.2006 (Pon) 22:21

Pomocy bo nie chce do konca tlena używać !!

Złączono Posta : 11.09.2006 (Pon) 22:52

Dupa zanstalowałem stare i jest to samo tylko że wyskakuje ten o to błąd 6e44a33026aeed26m.jpg

Pomóżcie prosze.


(Danielm86) #4

spróbuj zainstalować w innym folderze np c:\program files\gadugadugadu


(Dudas bad boy) #5

Próbowałem nic nie dało.


(aju) #6

Masz zainstalowane SP2 i wszystkie inne łatki do windowsa?

To może pomóc.

Sprawdź system na szkodniki.

Spróbuj instalować wersje 7.1 jeśli nie idzie 7.5

Spróbuj tryb zgodności z 98 / 2000.


(Dudas bad boy) #7

Aju mam to wszystko co napisałaś:wink: wszystkie łatki i szkodnika ani jednego :wink:

Złączono Posta : 12.09.2006 (Wto) 15:01

A i na obydwóch wersjach jest to samo na 7.5 i 7.1


(Lucyfer1991) #8

Niewiem ale myśle, że musisz sprawdzić czy dobrze są dźwieki w gg ustawione, przychodzenie wiadomości itd. Mi to pomogło.. miałem ten sam problem.

PS. Zrób to przy wyłączonym necie :mrgreen:


(Bbieniol) #9

Poczytaj tutaj --> http://www.searchengines.pl/phpbb203/in ... opic=28303