Problem z uruchomieniem kompa


(wagondublin30) #1

Witam. Na początek trochę danych :wink:
procek i5-2400
8GB RAM
Dysk sdd kingston 240GB
HDD 1TB
Sapphire Radeon R7 256 2GB

Zasilacz corsair C/X 600 (600 wat)

Pojawił mi się niedawno (jakieś 2 miesiące) problem z uruchamianiem komputera. Po naciśnięciu przycisku power dosłownie po 2 sekundach komputer sie wyłącza, nic nie zdąrzy sie nawet pojawić na ekranie. Muszę go uruchamiać chyba z 10 razy żeby w końcu zaskoczył. jakiś czas temy zaskakiwał po 3-4 razach. Po uruchomieniu komputer działa bez zarzutu. Kondesatory na płycie głównej bez oznak "napuchnięcia)
Zasilacz jest jest w miare nowy około roku, nie wydaje mi się żeby był za słaby, ale czy to możliwe?
Wnętrze nie jest zakurzone
Z góry dziękuję za pomoc


(iJuliusz) #2

Do doktora House’a przyszedł młody chłopak.
Twierdził, że gdzie się nie dotknie to go boli.:thinking:
Miał złamany palec :joy:

Może w Twoim przypadku masz zwarcie lub uszkodzenie przycisku Power


(kacperor) #3

Tak jak kolega mówi, wygląda na przycisk :slight_smile: otwórz obudowę, zewrzyj power i zobacz czy będzie to samo czy “się naprawiło”


(wagondublin30) #4

Ok. Jak tylko sprawdze to dam znać.
Dzięki


(wagondublin30) #5

Przed chwilą powtórzyłem wyłączanie i włączanie kompa pięć razy. Za każdym razem odpalał bez problemu. Wiem że może i to mała próba, ale wydaje mi sie że zagwozka musi być gdzie indziej, poniewaz problemy z uruchamianiem mam rano, po całonocnym przestoju komputera.
Tylko zielonego pojęcia nie mam o co może chodzić.
Wiem że jest zima, ale to nie samochód w tajdze przy minus 40 próbuje odpalić :wink:


(kacperor) #6

No raczej takiej zależności być nie powinno :slight_smile: no nic innego do głowy mi nie przychodzi. Skoro mowisz, że rano to zewrzyj na krótko rano :smiley:


(wagondublin30) #7

Tak jak mówiliście, jakies zwarcie na przycisku power. Dzieki wielkie
Pozdrawiam