Problem z uruchomieniem kompa


(Wiki44) #1

Witajcie...

opisze co i jak i licze na Wasza pomoc.

Wczoraj dosta艂em do przeinstalowania system... wlaczam kompa a tu cisza :confused:

procek chodzi,zasilacz chodzi,dysk chodzi... lampka w monitorze w stane oczekiwania...

aha przy wlaczeniu sluchac bip bip (jeden dluzszy i dwa krotki)

dzien wczesniej komp chodzi dobrze

sprawdzilem kody (award) jest to bip bip do bledy parzystosci pameci... probowalem przelozy na inne sloty, wsadzic inna kosc i dalej nic:/

jakas rada??

thx


(JNJN) #2

A bateria - sprawd藕 ma mie膰 powy偶ej 3 V lub za艂贸偶 now膮.

Wcze艣niej od艂膮cz kompa od zasilania 230 V i bateri臋 wyjmij na 30 minut,w艂贸偶 i ustaw bios i zapisz Save.

Od艂膮cz ta艣m臋 sygna艂ow膮 od dysku i zobacz czy komp zastartuje.

Konserwacja kompa i sprawd藕 wszystko zacznij od:

  • zasilacza

  • karty grafiki

-pami臋ci

  • inne

(Wiki44) #3

sprawdzane i niestety tak samo,

a o co chodzi z tymi bledami parzystosci pameci? co to w ogole jest?


(JNJN) #4

U偶ywaj polskich znak贸w,opcja zmie艅 i popraw.

Zr贸b konserwacj臋 kompa,szczeg贸lnie banki pami臋ci i za艂贸偶 sprawny (sprawdzony) jeden modu艂 pami臋ci do I banku i zobacz teraz.I trzeba sprawdzi膰 wszystko,metoda pr贸b i b艂臋d贸w.

Co艣 nie wiesz wrzu膰 i czytaj:

b艂臋dy parzysto艣ci pami臋ci

http://www.google.pl/advanced_search?hl=pl


(Wiki44) #5

modu艂 jest tylko jeden..

ale poradzi艂em sobie w inny spos贸b..

rozkr臋ci艂em kompa,wypatroszy艂em go.. powsadza艂em wszystko od nowa i jakna razie smiga :slight_smile:

thx za pomoc