Problem z uruchomieniem komputera


(Jacwin77) #1

Witam. Mam problem z uruchomieniem komputera, system XP Profesional. Podejrzewam jakiś wirus ale nie wiem jak się do tego zabrać.

Przy próbie uruchomienia wyskakuje monit o wyborze co ma zostać włączone: system czy instalator. Gdy wybiorę "system" to widzę przez chwilę logo windows i po 5-10 sekundach komputer się wyłącza i wszystko zaczyna się od nowa. Po uruchomieniu instalatora przez chwilę są ładowane pliki konfiguracyjne i zaraz wychodzi błąd:

STOP: 0x0000007B (0xF78D2524, 0 XC0000034, 0 X00000000, 0 X00000000)

Podczas uruchamiania systemu mogę wybrać tryb awaryjny i w nim komputer się włącza jednak tylko na około 1 minutę i się sam wyłącza.

Pomoże mi ktoś?


(SnykeShadow) #2

http://support.microsoft.com/kb/324103/pl


(Jacwin77) #3

Ok, ale jak mam odszukać tego wirusa skoro nie mogę włączyć komputera? Jest jakieś inne wyjście niż przeinstalowanie systemu?


(Marianszwarc) #4

Można spróbować nadpisać system.Uruchomić system z płytki instalacyjnej,a gdy będzie zapytanie czy instalować system na nowo wcisnąć R-napraw.


(Jacwin77) #5

Niestety nic nie mogę zrobić bo albo się wyłącza albo jak już załaduje pliki instalacyjne to wyskakuje ten błąd 0x0000007B


(Piotrkijak) #6

Wymień kabel sygnałowy od dysku trwardego i sprawdź czy nie ma zaśniedziałych styków na wtyczce zasilającej mobo. Jak nic nie da, to format Rozpracowywałem trzy pecety z tym bsodem i jeden miał właśnie zaśniedziałe styki na wtyku zasilającym mobo, drugi miał uwaloną taśmę, a trzeciemu po prostu padł Windows i trzeba było strzelić formata i załadować od nowa.


(Jacwin77) #7

Nie napisałem wcześniej, że to jest laptop, nie wiem czy to ważne. Zdecydowałem się już na format ale dalej nic z tego bo wyskakuje ten sam błąd i nie dochodzę do miejsca gdzie mogę zrobić format.