Problem z uruchomieniem komputera


(Awrobel91) #1

Witam

Jestem nowym użytkownikiem na tym forum, wiem że już takie tematy były ale mimo prób nie udało mi się rozwiązać mojego problemu. Mianowicie komputer włącza się tylko w trybie awaryjnym, lub awaryjnym z wierszem poleceń. Przy normalnym uruchamianiu po stronce z logiem windowsa poprostu robi się czarny ekran i nic... Nie było nic instalowane ani zmieniane na kompie chwile przed awarią, działał normalnie a przy wyłączaniu się zawiesił i już więcej nie włączył.

System Win XP, procesor Intel Core2duo 2,13GHz, karta graficzna NVIDIA GeForce GT 610, 2GB RAM. W rejestrze zdarzeń pojawiają się nast błędy:

Typ: Błąd

Źródło: Service Control Manager

Kat: brak

Zdarzenie: 7026

Opis: Nie można załadować nast. sterowników startu rozruchowego lub systemowego: AFD, EIO, Fips, intelppm, IPSec, kl2, KLIF, MRxSmb, NetBios, NetBT, RasAcd, Rdbss, Tcpip.

Typ: Błąd

Źródło: Service Control Manager

Kat: brak

Zdarzenie: 7001

Opis: Usługa Usługi IPSEC zależy od usługi sterownika IPSEC, której nie można uruchomić z powodu błędu: Urządzenie podłączone do komputera nie działa.

Typ: Błąd

Źródło: DCOM

Kat: brak

Zdarzenie: 10005

Użytkownik: SYSTEM (2 taki sami błąd - Administrator)

Opis: model DCOM odebrał błąd Tej usługi nie można uruchomić w trybie awaryjnym, podczas próby uruchomienia usługi Eventsystem z argumentami, w celu uruchomienia serwera:

{1BE1F766-5536-11D1-B726-00C04FB926AF}

Proszę o pomoc

-- Dodane 31.03.2013 (N) 14:07 --

Dodam jeszcze że mam antywirusa KasperskiLab i przy próbie przeskanowania pojawia się bluescreen: DRIVER_CORRUPTED_MMPOOL

Informacje techniczne: *** STOP: 0x000000D0 (0x01AF86F, 0x00000002, 0x00000001, 0x8054E6E9)


(Leszek2204) #2

możesz sprawdzić w kompie czy jakaś taśma się poluzowała


(Awrobel91) #3

Wyczyscilam go dzisiaj i podociskalam wszystkie wtyki, dalej to samo


(Piotrkijak) #4

Spróbuj zrobić przywracanie systemu, a jak to nie rozwiąże problemu, to uruchom instalator i wykonaj nakładkę systemu.


(Awrobel91) #5

Ani przywracanie systemu ani zrobienie nakładki nic nie daje :frowning:

-- Dodane 31.03.2013 (N) 20:04 --

Chyba problem rozwiązany a zrobiłam tak: odłączyłam całkowicie komputer od internetu, i o dziwo włączył się normalnie, wtedy podłączyłam kabel od internetu - działał normalnie, następnie zaktualizowałam sterowniki karty sieciowej i uruchomiłam ponownie, włączył się normalnie.