Problem z uruchomieniem! prosze o pomoc


(Patrykkaminiecki) #1

Witam. natknalem sie na pewien problem, gdyz dzis jak wlaczylem komputer to nawet szybko te paski przeszly pod logime win Xp ale pozniej juz bylo duuzo gorzej. Jakies 2 minuty czekalem na niebieski ekran "zapraszamy" a potem caly pulpit tez z 2 minuty sie wlaczal. Pasek zadan to samo! Jak juz sie wszystko zaladowalo to jest oki. Najciekawsze jest to , ze te paski pod logiem Xp ida szybko (chyba 5 paskow) a od "zapraszamy" to klapa! wklejam log na wszelki wypadek ale liczy na jakies propozycje roziwazania tego problemu...


(Bbieniol) #2

Log jest czysty :slight_smile:

Możesz odsintalować Desktop Messenger od Logitecha :slight_smile:

Przeczyść rejestr (polecam do tego jv16 PowerTools 2006 1.5.2.344), zrób defragmentację, oraz przejrzyj: Optymalizacja XP

Wejdź: Start --> uruchom --> msconfig i w zakładce uruchamianie odznacz (według Ciebie) niepotrzbne przy autostarcie programy :slight_smile:


(Patrykkaminiecki) #3

ja juz to wszystko robilem...to jest najgorsze! Juz wieszkosc progragrmow czyszczacych przejechalem, avastem robilem, optymalizacja xp tez! Defragmentacje zrobilem i nadal to samo. JA juz nie wiem co robic...a co do logitecha to jak cos kiedys usuwalem to mi nie dzialaly dodatkowe przyciski na klawie...wiec wole nic nie tykac...


(Szeryf118) #4

Tak więc muszę Cię zmartwić: masz tylko dwa wyjścia - przywracanie systemu lub formatowanie dysku (chyba, że już próbowałeś to robić).


(Patrykkaminiecki) #5

HEhe format to jasne ze naprawi problem ale nie o to tu chodzi;) A z tym przywracaniem to co konkretnie?


(Bbieniol) #6

Tempest - w czym według Ciebie pomoże przywracanie systemu?

patrykkam - sprawdź w menedżerze zadań (ctrl + alt + del) czy nie ma procesy, który zajmuje podejrzanie dużo pamięci :slight_smile:


(Gutek) #7

Start >>> Uruchom >>> msconfig >>> w zakładce Uruchamianie wyłącz te wpisy.

plik usuń ręcznie a wpis HJT

Odinstaluj w całości Desktop Messenger i SetPoint, po tym HJT usuń wpisy O18