Problem z uruchomieniem systemu w trybie normalnym


(Klaudia Sidz) #1

Witam. Mam taki problem otóż, gdy włączę system Windows 7 w trybie normalnym to cały system się zacina, i to co kliknę uruchamia się bardzo długo. Ale gdy włączę system w trybie awaryjnym to wszystko działa dobrze. Myślę nad formatem tylko najpierw muszę zgrać zdjęcia na mój telefon a w trybie awaryjnym nie chcą się odtworzyć moje pliki z telefonu. Mój komputer wcześniej dobrze działał. Czym to jest spowodowane? Więc jak mam zgrać te zdjęcia w trybie awaryjnym?


(Atis) #2

Pokaż logi z OTL na wklej.org.


(Klaudia Sidz) #3

Otl http://wklej.org/id/836266/

Extras http://wklej.org/id/836267/


(Atis) #4
  1. Do okna Własne opcje skanowania / skrypt wklej:

Kliknij Wykonaj skrypt i zatwierdź restart.

Pokaż raport z usuwania.

  1. Uruchom system w normalnym trybie i odinstaluj:

Free Lunch Design TB Toolbar

uTorrentBar Toolbar

Winamp Toolbar

Norton Security Scan

  1. Pobierz AdwCleaner

Zamknij przeglądarkę internetową.

Uruchom AdwCleaner i kliknij Delete

  1. Pokaż nowy log Skanuj.

(Klaudia Sidz) #5

Komputer dalej jest zawieszony na normalnym trybie. Zrobiłam wszystko tak jak jest napisane, więc dalej siedzę na trybie awaryjnym.


(Atis) #6

Pokaż nowy log z OTL.


(Klaudia Sidz) #7

http://wklej.org/id/836343/ otl

http://wklej.org/id/836344/ extras


(Atis) #8

Spróbuj w ten sposób:

http://support.microsoft.com/kb/929135/pl

Przywracanie systemu:

http://windows.microsoft.com/pl-PL/wind … em-restore


(Klaudia Sidz) #9

Dalej to samo ;/ Najgorsze jest to że nie mogę podłączyć USB żeby zgrać zdjęcia itp