Problem z uruchomieniem windowsa XP


(Rafalgolla) #1

Witam!

Mam problem z uruchomienie windowsa. Na początku jak się komputer włacza jest ok ale jak się ma włączyć Windows to wyskakuje niebieska plansza . Na niej piszę że jeżeli mi się to po raz 1 pokaza to mam zresetowac kompa ale to nie pomogło. Pisze także ,że w Systemie BIOS nalezy wyłączyć opcje pomocy systemu (Buferowanie przełaczanie) --> nie wiem jak to zrobić jak ktoś wie nich mi pomoże. Piszą także Informacje techniczne:

STOP: 0x0000007E ( 0xC000005, 0xA78FF8, 0xF79E3320, 0xF79E301C)

amos.sys -Address A78F8FF8 base at A78F10000 Datestamp 45ba0215

Można uruchomić windowsa awaryjnie !

Z góry dzięki za pomoc! !!


(deFco247) #2

Typowy błąd sterownika. :roll:

W trybie awaryjnym odinstaluj ostatnio instalowane sterowniki

i spróbuj potem zainstalować ich inną wersję (nawet starszą).


(Rafalgolla) #3

Dze za odp. ale powiedz mi skąd mam je usunąc bo słaby jestem w te klocki i za bardzo sie na tym nie znam. Napisz mi też a najlepiej wklej mi linka skąd mam pobrać nowe sterowniki .Dzieki :slight_smile:


(deFco247) #4

Po sprawdzeniu tożsamości pliku wychodzi to na błąd antywirusa Norton. Odinstaluj lub zaktualizuj go.


(Rafalgolla) #5

Nie mam Nortona tylko NOD32


(deFco247) #6

Sorka. Moja pomyłka. #-o

Musisz go odinstalować lub zaktualizować bo to jego sterownik wywołuje błędy.


(Rafalgolla) #7

Wielki dzięki odinstalowałem Nod32 i pomogło :smiley:


(niezDarek) #8

instalowałeś, dokładałeś jakiś nowy sprzęt na komputerze,

moim zdaniem coś nie tak z pamięcią RAM, nie grzebałeś kręciłeś nic w BIOS'ie ??


(deFco247) #9

Oczywiście zainstaluj nowego antywira. :wink: