Problem z USB


(Thebast) #1

:cry:

Płyta główna to ASRock K7VT2

Po zamontowaniu nowej pamięci DDR 256MB 400MHZ na tej płycie

Okazało się ze komputer się wiesza a po zresetowaniu nie chce się włączyc

Doszyłem do tego ze, gdy jest podpięte do portu U.S.B jakieś urządzenie to wtedy się zawiesza po przełożeniu pamięci na starom SDR komputer chodzi normalnie

Inaczej nie potrafię tego opisać dodam tylko ze płyta główna ma przepustowość 266MHZ


(fiesta) #2

Przepraszam za OTa, ale ja bym się tylko z tego cieszył, bo na co mi z włóczącego się komputera jak ma stać obok mojego biurka a nie wałęsać się jeden Bóg wie gdzie

:mrgreen: :mrgreen: :mrgreen:


(:: MARIO ::) #3

moze trza bios uaktulanic by DDRy zczytywal :smiley:


(system) #4

Jak wkladasz ta kosc to w Biosie ustaw czestotliwosc DDR266 i ustaw odpowiednie dla Pamieci CL(mysle ze CL 2 ) lub sam poprobuj na roznych CL moze pojdzie


(JNJN) #5

Weż instrukcję do płyty głównej i poczytaj - może trzeba przestawić opcję w biosie, zworkę na płycie lub wsadzić dodatkowy element do I banku SDRAM(dodatkowe wyposażenie płyty głównej) i dopiero będzie płyta pracowała z pamięcią PC3200(400) DDRAM.

Lub tak jak wyżej pisze aktualizacja biosu - lub płyta w ogóle nie ruszy z pamięciami PC3200(400) i trzeba założyć takie jak pisze w specyfikacji płyty.

Później

Wyczyść banki DDRAM z kurzu,wsadź moduł DDRAM do I banku.

Pamiętaj banki pamięci mają być obsadzone albo pamięciami SDRAM albo DDRAM - nigdy razem.

Wyjmij baterię z płyty na 30 minut wsadź i ustaw bios tylko co trzeba i zapisz Save.

Pomoc

Kumpel co kuma w biosie i książka do płyty głównej.

http://forum.dobreprogramy.pl/viewtopic ... 538#302538

Płyta

http://www.asrock.com/product/K7VT2.htm