Problem z wczytywaniem stron


(Arhetyp) #1

Witam,

mam następujący problem.

Gdy wejdę na stronę www.filmweb.pl ładuje mi się reklama jakiegoś aktualnie wyświetlanego w kinach filmu. W prawym górnym logu jest link: Przejdź do Filmweb.pl. Gdy go kliknę strona się odświeża i ponownie mnie przenosi do tej samej reklamy filmu - nie mogę wejść do samego portalu. Ten sam kłopot występuje na IE, Firefoxie i Operze więc to prawdopodobnie nie jest kwestia przeglądarki.

Bardzo proszę o pomoc co może być tego przyczyną.

Pozdrawiam,

Arek


(Ssoske) #2
  • wyczyść rejestr i dysk cclenerem

  • wyłącz firewall i sprawdź czy problem się powtarza (może Twój firewall blokuje połączenie ze stroną ale nie blokuje samej reklamy)

  • sprawdź czy po zainstalowaniu adblocka w firefoxie nadal nie możesz połączyć się ze stroną (może zablokuje reklamę i umożliwi połączenie)

Pozdrawiam


(tores1977) #3

W Firefox ie zainstaluj dodatek Noscript

Czy czasami reklama filmu nie znika po jakimś czasie ? Około 20 sek


(Arhetyp) #4

Gdzie się wyłącza firewalla?

CCleaner nie pomógł.

Wolałbym bardziej uniwersalne rozwiązanie niż nakładka na Firefoxa, używam na codzień Opery.

Bardzo proszę o kolejne wskazówi:)

Pozdrawiam,

Arek

-- Dodane 21.11.2009 (So) 10:29 --

Wolałbym bardziej uniwersalne rozwiązanie niż nakładka na Firefoxa, używam na codzień Opery.

Po jakimś czasie rzeczywiście jakby strona się odświeżała, ale wraca do reklamy - nic sie nie zmienia.

Bardzo proszę o kolejnej wskazówki:)

Pozdrawiam,

Arek


(leda79) #5

Może zobacz --->narzędzia usuń historie przeglądania(tylko nie zaznaczaj żeby nie usuneło haseł.Narzędzia--->zaawansowane-->zablokowana zawartość wyczyść wszystko.Zobacz też filter blokujący do opery ze strony :

http://www.portal24h.pl/pobierz/detale/ ... l?cpage=40


(Arhetyp) #6

Nie mam nic zablokowane.

Zainstalowałem tę blokadę reklam.

Owszem, reklama filmu znikła ze strony filmwebu, został tylko link "Przejdź do strony...", ale po jego kliknięciu jest to samo.

Wraca do tej samej (tym razem pustej) strony z linkiem.

To raczej nie o reklamy chodzi.

Dodam, że np. serwis Filmweb działa, jeśli się go uruchomi poprzez jakąs pośrednią przeglądarkę typu. kokarda.pl.

Nie wiem czy to jest powiązane z tym problemem, ale na niektórych stronach nie chce sie logować.

Na IE jak identycznie.

Proszę o kolejne pomysły:)

Arek


(krzysiekx) #7

Start -> Panel Sterowania -> Zapora systemu Windows -> Wyłącz (nie zalecane)


(Arhetyp) #8

Też nie pomogło.

A może powinienem się skontaktować z moim dostawcom internetu?

Czy to raczej nie w tym problem?

Arek


(krzysiekx) #9

Jeśli wszystkie inne strony działają to raczej nie.


(Kupsztal666) #10

I jak tam panowie, rozwiązaliście ten problem?

Mam taki sam i nie mogę sobie z nim dać rady... Na Filmweb nie mogę wejść, klikam na "przejdź do Filmwebu", strona odświeża się i koniec. Dalej nie mogę wejść.

To samo tyczy się bikestats.pl. Tzn. tu problem jest troszeczkę inny. Mogę przeglądać stronę itd. ale zalogować się już nie sposób.

Używam Opery ale to nie w niej leży problem. IE i Google Chrome też sobie nie radzą.

Potraficie mi pomóc?

-- Dodane 18.07.2010 (N) 21:38 --

To jak, nikt się nie wysili i nie spróbuje chociaż pomóc? Czy może ten problem jest nierozwiązywalny? Uratuje mnie tylko format czy istnieje jakaś szansa na jego uniknięcie?

Ludzie pomóżcie potrzebującemu!


(Monczkin) #11

arhetyp , nazwij proszę temat konkretnie, bez zbędnych problemów w nazwie. Inaczej wyciągnę konsekwencje. Przeczytaj proszę, ten temat viewtopic.php?f=16&t=394978