Problem z wgrywaniem się niektórych stron www


(Fanfcb) #1

Witam serdecznie.

Mam bardzo dziwny i kłopotliwy problem i bardzo prosiłbym o pomoc. Otóż mam taką sytuację:

Jest kilka stron internetowych (np. urzędu pracy) które jeden dzień działają mi normalnie, a na drugi dzień mi się nie wgrywają (wyskakuje "Nie odnaleziono serwera"). I tak w kółko. Czyli np w poniedziałek działa, we wtorek nie działa, w środę działa, w czwartek nie itd. Dotyczy to może 6 z ok 20 stron www jakie przeglądam codziennie i zawsze właśnie te 6 stron nie chcą działać. Dzieje się tak zarówno przy użyciu Firefoxa jak i IE. Mam NODa 32 (na licencji) ale nie wykrywa żadnych wirusów. Kiedyś formatowałem dysk i problem na chwilę zniknął, jednak po czasie znowu się pojawił i trwa. Bardzo proszę o pomoc.


(Skibaa10) #2

A jaki masz internet? Ja mam podobny problem, ale chodzi o IP. Mam internet Plusa i dodał nowe pule IP i to może być u mnie problem, nie wiem jak u ciebie.


(Fanfcb) #3

Ja mam Internet z Orange (Freedom). I odbieram internet przez WiFi.


(eddie71) #4

To może być wina słabego sygnału internetowego sieci Orange w danym miejscu.

Miałem kiedyś podobnie i używałem Playa zamiennie.


(Fanfcb) #5

Ale czy byłoby to możliwe żeby z taką dziwną regularnością raz strona działała a raz nie? I dlaczego odnosiłoby się to do konkretnych kilku, a nie wszystkich stron?


(eddie71) #6

W takim razie nie wiem ale proponowałbym testowo spróbować użyć karty innej sieci i porównać.

Jeżeli na WIFI występuje to samo to nie wina sieci.


(Frog) #7

DamKam , popraw tytuł tematu, używając przycisku image.php?album_id=20&image_id=4038


(Fanfcb) #8