Problem z wiedzminem


(Edmundo26) #1

nie moge zainstalowac patcha.wyskakuje mi

SetupNew\setup.cpp(135)

PAPP:

PVENDOR:

PGUID:

$

@windows vista service pack 0 (6000) NON IE/NETSCAPE 8524.30630

pomocy prosze !!


(Mister1294) #2

gra oryginał


(Bionicman) #3

Trzeba zainstalować poprawkę dla Visty, kóra jest zresztą podana na stronie download patcha.