Problem z wtyczką Jabber Cassandra 1.0.0.17 do AQQ 1.x


(Krzychuu) #1

Witam,

Zainstalowałem sobie wtyczkę Jabber Cassandra 1.0.0.17 do AQQ 1.x. Wpisałem dane i gdy klikam połącz wyskakuej mi błąd:

Co mogę źle robić, że jest taki błąd?


(VPN) #2

Wersja AQQ 1.x nie jest już rozwijana. Tymczasowo możesz zainstalować sobie betę AQQ 2.0, która natywnie obsługuje Jabbera, ale pamiętaj, że jest to beta i może zawierać błędy.


(Krzychuu) #3

VPN mam tą bete... Ale chciałbym w 1.x też komunikować się z jabberem. Wiesz jak to zrobić?


(VPN) #4

Nie używam tej wtyczki, więc nie potrafię pomóc. Wątpię, żeby ktoś pomógł na tym forum. Wtyczka Jabber do AQQ 1.x jest dość nowa, więc niewiele osób jej używa. Jedyne sensowne wydaje się opisanie błędu na oficjalnym forum AQQ w tym dziale:

http://forum.myportal.cn.net.pl/index.php?showforum=87