Problem z wyłączającym się komputerem


(Lukasz30119) #1

Witam od paru miesięcy mam problemy z komputerem. Otóż po zalogowaniu się sam się wyłącza i to potrafi zrobić około 10 razy czasem w ogóle nie reaguje na resety po prostu chodzi ale nie chce się włączyć . To samo się dzieje gdy gram w jakieś gry. Możecie mi pomoc bo na komputerach za bardzo się nie znam ;/

Dzięki.


(Dimatheus) #2

Crysis12 , zapoznaj się, proszę, z tym tematem, a następnie - korzystając z przycisku zmien.gif

Pozdrawiam,

Dimatheus


(mrFreeze) #3

Wstaw screena z zakładki Health

http://www.hdtune.com/files/hdtunepro_550_trial.exe

Wstaw screena z Sensors po odpaleniu jakieś gry na kilka minut

http://www.dobreprogramy.pl/HWiNFO32,Pr … 15982.html

Obejrzyj płytę główną jak wyglądają kondensatory czy nie są napuchnięte jak na zdjęciu.

http://obrazki.elektroda.pl/6363884800_1304607703.jpg

Napisz model i markę zasilacza z naklejki na nim np. TakeMe 400W

http://komputerowy.gryzak.net/wp-conten … G_8658.jpg


(Lukasz30119) #4

http://imageshack.us/f/822/1na6.png/ hd tune

na razie nie mam czasu zobaczyć w grze

na kondensatorach nie widzę żadnych wypukleń

SL-8850EPS oto jest zasilacz

mam nadzieje ze chociaż tyle wystarczy i to pomoże


(JNJN) #5

Wymień kabel sygnałowy dysku na nowy i sprawdź kompa. Kontroluj parametr smart dysku C7 - ma być zawsze 42.

Ale to raczej nie przyczyna,choć kabel trzeba wymienić - podaj resztę danych.

Bardziej zasilacz, płyta,inne.


(mrFreeze) #6

Co do zasilacza napisz jeszcze markę bo nic to nie mówi lub zrób zdjęcie. Daj screena ogólnie z Sensors bez obciążenia zobaczymy jakie temp.


(Lukasz30119) #7

http://imageshack.us/photo/my-images/845/oe7z.png/

co do marki nie widzę żeby była napisana widzę też że jest to 850w


(mrFreeze) #8

Screen miał być z Sensors. Co do zasilacza niestety nie wiem nadal mam podejrzenia Solytech. Poza tym jeżeli jest noname wymień go czym prędzej założę się, że on jest przyczyną. Pożycz od kogoś inny zasilacz (markowy zasilacz) i zobacz jak komputer będzie się na nim zachowywać.

lektura obowiązkowa:

http://www.elektroda.pl/rtvforum/topic1199271.html


(JNJN) #9

Weź daj zdjęcie tabliczki znamionowej zasilacza.


(Lukasz30119) #10

A co myślicie o formacie? Pomoże to trochę?


(JNJN) #11

A widzisz co piszemy, było słowo format?


(mrFreeze) #12

Jak się komputer nie chce włączać, sam się wyłącza raczej format tutaj nie pomoże stan dysku ok więc szukaj przyczyny gdzie indziej. Nie ma blue screenów wg mnie ewidentny winowajca zasilacz. Daj jeszcze screena z Sensors masz na górze żółte kółko z piorunem.


(Lukasz30119) #13

A zapomniałem dodać że bluscreeny się pojawiają gdy się resetuje a screena wyśle jutro bo zaraz muszę wyjść

Dodane 08.10.2013 (Wt) 16:32

Temat do zamknięcia komputer został zformatowany wyczyszczony to pomogło.