Problem z wyłączaniem się aplikacji


(Rafael1993) #1

Witam.

Mam problem z moim komputerem.

Wszystkie aplikacje, które włączę, po ok. 1-3 min(zależnie od aplikacji) wyłączają się. Przy wyłączeniu aplikacji wyskakuję okno z błędem aplikacji. Skanowałem komputer wszelkimi skanerami i programami antywirusowymi, ale żaden nic nie znajduje. Nie pomogła nawet reinstalacja Windows'a oraz format wszystkich dysków. Nie wiem już co mam robić. Proszę o pomoc.

System: Windows XP Professional Edition

Płyta główna: Abit KD7(-RAID)

Procesor: AMD Athlon XP 1800+(1.53 GHz)

Zasilacz: 300W

Grafika: ATI Radeon 9550 128 MB

HDD: Seagate 80 GB i 250 GB

RAM: 1.5 GB

Dodam jeszcze, że występują dosyć częste, samoistne restarty komputera.

LOGI:

http://wklej.org/hash/64b5bf0aebc/


#2

rafael1993r , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(errata72) #3

Windows Genuine Advantage Validation Tool

Wtyczka do badania legalności systemu.

To ona restartuje komputer. Masz chyba kłopot z legalem ,ale mogę się mylić i jeśli tak to przepraszam.


(Rafael1993) #4

Ale chodzi o to, ze to wszystko dzieje się na legalnym systemie. Na piracie jest to samo.

A co według Ciebie powinienem zrobić? Jest możliwość usunięcia tej wtyczki?


(errata72) #5

http://www.pcworld.pl/news/97387/Usun.t ... ndows.html


(Rafael1993) #6

Dzięki. W wolnej chwili zastosuję się do poradnika i napiszę jakie efekty.

-- Dodane 02.05.2011 (Pn) 23:18 --

Niestety nic się nie zmieniło, pomimo tego, że po WGA na moim komputerze nie ma już śladu.

Może ktoś przejrzeć jeszcze te logi? Byłbym bardzo wdzięczny.