Problem z wyswietlaniem stron :(


(Pzontek) #1

Witam wszystkich. Mam spory problem z netem, a dokładnie z wyswietlaniem stron (szybkoscia) Na wstępie:

  1. Mam neo128 (wiem ze to nie cudo) ale do tej pory stronki ładowałały mi sie ładnie,

  2. Mam FF 1.04 z wtyczkami

(Flash got, Flash Block i Tabbrowser) i ze sposobem na przyspieszenie zamieszczonym na forum przez manioo

..::Konkrety::..

No wiec tak: do środy necik chodził ladnie bez rzadnych problemów wyswietlał zdjęcia na stronkach - poprostu ładował sie szybko.

W srode wieczorem totalnie sfiksował :frowning: teraz stronki łądują sie po1-2min :frowning: FF jakby nie korzystał ze swojej pamieci podręcznej (zawsze jak była pusta pamięć i FF pierwszy raz wchodził na daną stronke tak sie działo a potem jak była w pamieci było juz ok i szybko sie logowało) jest tak zawsze np vortal ładuje mi sie 2min zanim wszystkie obrazki wyswietli i wogóle

..::Co juz zrobiłem::..

  1. Wyczysciłem Pamiec podreczna Ff

  2. Przeinstalowałem FF

  3. Sprawdziłem wszystkim na szkodniki (AVK 2005, Ad-aware, Spy-Boot [aktualne bazy])

  4. Usunęłem tempy Wina (nie wiem po co ale myslałem ze to pomoze :stuck_out_tongue:

5.Sprawdziłem na Explorerze to tam chodzi normalnie jak zawsze chodził

6. NIE MAM PRZEKROCZONEGO LIMITU POBRANYCH PLIKOW

Niestety nic nie pomogło ;(

Wiec o co biega?? czy ktoś mógłby mi pomóc, bede zobowiązany

Z góry dziekuję za zainteresowanie i pozdrawiam.


(Mateusz Roza) #2

Jestes pewny??

daj loga


(Damian) #3

A przeinstalowywałeś ją czyszcząc rejestr z pozostałości programem Jv16 Powertools i kasując folder : C:\Documents and Settings\Nazwa-Konta\Dane aplikacji\Mozilla ??

Pamiętaj, że przed wywaleniem folderu Mozilla musisz porobić kopie wszystkich zakładek, motywów, rozszerzeń etc.

Przecież kolega chyba powiedział, że na IE działa wszystko OK.


(Pzontek) #4

Przepraszam ze dopiero teraz.

Damian zrobiłem juz wczesniej tak jak mówiłęs i nic to niestety nie dało...

nie wiem czy to jakis wirus tylko do FF czy co sie stalo :frowning: ale chodzi naprawde fatalnie, nawet gorzej od IE...

-------------------------POST 2-----------------------------

Witam Udało mi sie rozwiazac problem !!

PS. Mozna zamknąc