Problem z XP stale się zawiesza


(Dariusz548) #1

Witam, mam problem z systemem windows Xp profesjonal.

Niewiem czemu system mi się zawiesza całkowicie jak załączy mi się wygaszacz ekranu typu 3W, wtedy kontrolaka od dysku twardego się pali stale i wygaszacz przestaje się ruszać oraz klawiatura i mysz wczle nieragóją.

Formatowałem dysk twardy i odnowa wszystko instalowałem lecz problem nadal jest (zaczeło się tak od ok 30 dni). Ale komputer prawidłowo funkcjonował od stycznia.

Proszę o pomoc gdyż sam już nieradzę sobie z tym problemem.


(Lukasz Grzelak22) #2

http://forum.dobreprogramy.pl/viewtopic ... highlight= tu zobacz miałem taki problem


(Matnis5) #3

Tylko w tym przypadku?

Może zasilacz nie wyrabia w tym momencie?Jakim dysponujesz?

Tylko z tego powodu?Podziwiam.


(Dariusz548) #4

zasilacz mam 300Watt do płyty ATX


(Lukasz Grzelak22) #5

zobacz jeszcze te kondensatory elektrolityczne


(Dariusz548) #6

Sprawdziłem już i żaden niejest spuchnięty i niewidać wycieków. Coś jeszcze może powodować te problemy? jak go rozwiązac?


(Matnis5) #7

Podaj typ zasilacza i jego napięcia -pomiar MIERNIKIEM

Czy tylko w tym przypadku?


(Dariusz548) #8

JUż mineło 14h jak wyłączyłem wygaszacz ekranu i naszczęście kompp ani razu się niezawiesił a chodził cały czas bez odpoczynku.

wartości napięcia mierzone miernikiem wynoszą

12V- daje 14,09 V

5V- daje 5,20 V

3V- daje 3,56V

a minusowych niemogę zmierzyć bo padł mi miernik , ale jak zdobędę nowy miernik to dopisze i pozostałe pomiary.

a zasilacz mam dokładnie to : Q-TEC PSU 300W model ADT-300

Złączono Posta : 26.06.2007 (Wto) 10:25

Problem powrucił , tym razem mam coś takiego z podglądu zdarzeń:

Typ zdarzenia: Błąd

Źródło zdarzenia: Disk

Kategoria zdarzenia: Brak

Identyfikator zdarzenia: 11

Data: 2007-06-26

Godzina: 10:11:36

Użytkownik: Brak

Komputer: ALL-3PUEC777IDA

Opis:

Sterownik wykrył błąd kontrolera na \Device\Harddisk0\D.

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Dane:

0000: 04 02 68 00 01 00 b6 00 ..h...¶.

0008: 00 00 00 00 0b 00 04 c0 .......À

0010: 01 01 00 00 00 00 00 00 ........

0018: 00 00 00 00 00 00 00 00 ........

0020: 00 3e a0 51 00 00 00 00 .> Q....

0028: e5 08 00 00 00 00 00 00 å.......

0030: ff ff ff ff 03 00 00 00 ÿÿÿÿ....

0038: 40 00 00 8f 02 00 00 00 @......

0040: ff 20 0a 12 8c 03 20 40 ÿ ... @

0048: 00 00 00 00 0a 00 00 00 ........

0050: 00 00 00 00 00 24 49 82 .....$I

0058: 00 00 00 00 d0 21 49 82 ....Ð!I

0060: 02 00 00 00 1f d0 28 00 .....Ð(.

0068: 2a 00 00 28 d0 1f 00 00 *..(Ð...

0070: 80 00 00 00 00 00 00 00 .......

0078: f0 00 04 00 00 00 00 0b ð.......

0080: 00 00 00 00 08 03 00 00 ........

0088: 00 00 00 00 00 00 00 00 ........

oraz

Typ zdarzenia: Błąd

Źródło zdarzenia: atapi

Kategoria zdarzenia: Brak

Identyfikator zdarzenia: 5

Data: 2007-06-26

Godzina: 10:11:36

Użytkownik: Brak

Komputer: ALL-3PUEC777IDA

Opis:

Na \Device\Ide\IdePort1 został wykryty błąd parzystości.

Aby znaleźć więcej informacji, zobacz http://go.microsoft.com/fwlink/events.asp w Centrum pomocy i obsługi technicznej.

Dane:

0000: 0f 06 10 00 01 00 64 00 ......d.

0008: 00 00 00 00 05 00 04 c0 .......À

0010: 03 00 00 80 00 00 00 00 .......

0018: 00 00 00 00 00 00 00 00 ........

0020: 00 00 00 00 00 00 00 00 ........

0028: 00 00 00 00 00 00 00 00 ........

0030: 00 00 00 00 01 00 00 00 ........

może mi ktoś to wyjaśnić? zawiele z tego nie rozumiem ?